<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Игорь Кобзев поручил принять жесткие меры в отношении «черных» лесорубов | АИСТ</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://aisttv.ru/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://aisttv.ru/feed/" title="АИСТ latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://aisttv.ru/comments/feed/" title="АИСТ latest comments" />
		<link rel="pingback" href="http://aisttv.ru/xmlrpc.php" />

		
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="yandex-verification" content="06584ccc0ba04a85" />
<meta name="keywords" content="tv aist аист телекомпания тв иркутск новости что нового, главная новость, новости, общество" />
<meta property="og:site_name" content="АИСТ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Игорь Кобзев поручил принять жесткие меры в отношении «черных» лесорубов" />
<meta property="og:url" content="http://aisttv.ru/tech-news/igor-kobzev-poruchil-prinjat-zhestkie-mery-v-otnoshenii-chernyh-lesorubov/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:updated_time" content="2020-04-28T17:58:41+08:00" />
<meta property="og:image" content="http://aisttv.ru/wp-content/uploads/2020/04/Кобзев-и-черные-лесорубы.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2020-04-28T17:58:41+08:00" />
<meta property="article:modified_time" content="2020-04-28T17:58:41+08:00" />
<meta property="article:author" content="https://www.facebook.com/aisttv.ru/" />
<meta property="article:publisher" content="http://aisttv.ru/" />
<meta property="article:section" content="Главная новость" />
<meta property="article:section" content="Новости" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="tv aist аист телекомпания тв иркутск новости что нового" />
<meta property="article:tag" content="главная новость" />
<meta property="article:tag" content="новости" />
<meta property="article:tag" content="общество" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[464,556] -->
<meta name="description"  content="Недопустимо прикрывать незаконные рубки лесными пожарами - такую позицию выразил глава региона Игорь Кобзев. Все подобные случаи сокрытия несанкционированной" />

<link rel="canonical" href="http://aisttv.ru/tech-news/igor-kobzev-poruchil-prinjat-zhestkie-mery-v-otnoshenii-chernyh-lesorubov/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента" href="http://aisttv.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента комментариев" href="http://aisttv.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента комментариев к &laquo;Игорь Кобзев поручил принять жесткие меры в отношении «черных» лесорубов&raquo;" href="http://aisttv.ru/tech-news/igor-kobzev-poruchil-prinjat-zhestkie-mery-v-otnoshenii-chernyh-lesorubov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aisttv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://aisttv.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://aisttv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vi-style-css'  href='http://aisttv.ru/wp-content/plugins/for-the-visually-impaired/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<style id='vi-style-inline-css' type='text/css'>

		.vi-on-img-button{
  background: url(http://aisttv.ru/wp-content/plugins/for-the-visually-impaired/img/icon_41.png) 100% 100% no-repeat;
  background-size: contain;
    display: inline-block;
    vertical-align: middle;
    height: 41px;
    width: 41px;
    text-decoration: none;
    outline: 0;
		}
#bt_widget-vi-on a {
	text-align: center;
	cursor: pointer;
	background: #e5ecff;
	box-shadow: 0 -3px 0 rgba(0, 0, 0, 0.1) inset;
	border: 0 none;
	border-radius: 6px;
	overflow: hidden;
    font-size: 15px;
    padding: 13px 18px 16px;
	text-decoration: none;
	display: inline-block;
	font-family: arial;
    font-weight: 700;
	line-height: 100%;
	text-shadow: 1px 1px 0 rgba(0, 0, 0, 0.12);
	margin-top: -3px;
    color: #0000ff;
    border-radius: 10px;
    vertical-align:middle;

}


#bt_widget-vi-on a:hover {
	-o-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	-moz-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	-webkit-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	text-decoration: underline;	
}

#bt_widget-vi-on .vi_widget_img {
    vertical-align:middle;
}
#bt_widget-vi-on  {
	    position: relative;
    top: 0;
    left: 0;
    color: #000000;
    font-size: 18px;
    letter-spacing: 0;
    text-align: center;
}
.vi-close{
	vertical-align: middle;
	text-align: center;
	display: flex;
	justify-content: center;
	align-items: center;
	font-size: 16px;
	text-decoration: none;
	font-weight: bold;
	vertical-align: middle;
	word-break: break-all;
    word-wrap: break-word;

}
.bt_widget-vi{
	vertical-align: middle;
	text-align: center;
	
}
		
		
</style>
<link rel='stylesheet' id='dslc-fontawesome-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='timetable_sf_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/superfish.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_event_template-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/event_template.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_responsive_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/responsive.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_font_lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='http://aisttv.ru/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Ubuntu&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/reset.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://aisttv.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/animate.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/main-stylesheet.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/lightbox.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/shortcodes.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/dat-menu.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/responsive.css?ver=5.1.4' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/ie-ancient.css?ver=5.1.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='owl.carousel-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/owl.carousel.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/owl.theme.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://aisttv.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-min-css'  href='http://aisttv.ru/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/ultimate.min.css?ver=3.13.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://aisttv.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"fraction","adminUrl":"http:\/\/aisttv.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme\/images\/","cssUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme\/css\/","themeUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/for-the-visually-impaired/js/js.cookie.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_vi_script = {"txt_size":"26","sxema":"3","image":"0","font":"2","kerning":"2","line":"2","allbackgrnd":"1","reload_page":"1","auto_p_on":"0","scrool_panel":"0","btxt":"\u0414\u041b\u042f \u0421\u041b\u0410\u0411\u041e\u0412\u0418\u0414\u042f\u0429\u0418\u0425","btxt2":"\u0412\u043e\u0437\u0432\u0440\u0430\u0442 \u043d\u0430 \u043e\u0431\u044b\u0447\u043d\u044b\u0439 \u0440\u0435\u0436\u0438\u043c","btxtcolor":"#0000ff","bcolor":"#e5ecff","img_close2":"<img src=\"http:\/\/aisttv.ru\/wp-content\/plugins\/for-the-visually-impaired\/img\/icon_41x.png\" class=\"vi_widget_img\">","razmer_images":"1","fs_title1":"\u041c\u0430\u043b\u0435\u043d\u044c\u043a\u0438\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title2":"\u0423\u043c\u0435\u043d\u044c\u0448\u0435\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title3":"\u041d\u043e\u0440\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title4":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title5":"\u0411\u043e\u043b\u044c\u0448\u043e\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","sxem_title":"\u0426","sxem_title1":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0427\u0435\u0440\u043d\u044b\u043c \u043f\u043e \u0431\u0435\u043b\u043e\u043c\u0443","sxem_title2":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0411\u0435\u043b\u044b\u043c \u043f\u043e \u0447\u0435\u0440\u043d\u043e\u043c\u0443","sxem_title3":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0422\u0435\u043c\u043d\u043e-\u0441\u0438\u043d\u0438\u043c \u043f\u043e \u0433\u043e\u043b\u0443\u0431\u043e\u043c\u0443","sxem_title4":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u041a\u043e\u0440\u0438\u0447\u043d\u0435\u0432\u044b\u043c \u043f\u043e \u0431\u0435\u0436\u0435\u0432\u043e\u043c\u0443","sxem_title5":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0417\u0435\u043b\u0435\u043d\u044b\u043c \u043f\u043e \u0442\u0435\u043c\u043d\u043e-\u043a\u043e\u0440\u0438\u0447\u043d\u0435\u0432\u043e\u043c\u0443","img_title_on":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","img_title_gs":"\u0427\u0435\u0440\u043d\u043e-\u0431\u0435\u043b\u044b\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","img_title_off":"\u041e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","setting_title":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","close_title":"\u0412\u0435\u0440\u043d\u0443\u0442\u044c\u0441\u044f \u0432 \u043e\u0431\u044b\u0447\u043d\u044b\u0439 \u0440\u0435\u0436\u0438\u043c","settings_title":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438 \u0448\u0440\u0438\u0444\u0442\u0430","setfont_title":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0448\u0440\u0438\u0444\u0442","setsplet":"\u0418\u043d\u0442\u0435\u0440\u0432\u0430\u043b \u043c\u0435\u0436\u0434\u0443 \u0431\u0443\u043a\u0432\u0430\u043c\u0438","setspline":"\u0418\u043d\u0442\u0435\u0440\u0432\u0430\u043b \u043c\u0435\u0436\u0434\u0443 \u0441\u0442\u0440\u043e\u043a\u0430\u043c\u0438","standart":"\u0421\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0439","average":"\u0421\u0440\u0435\u0434\u043d\u0438\u0439","big":"\u0411\u043e\u043b\u044c\u0448\u043e\u0439","sel_sxem":"\u0412\u044b\u0431\u043e\u0440 \u0446\u0432\u0435\u0442\u043e\u0432\u043e\u0439 \u0441\u0445\u0435\u043c\u044b","closepanel":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043f\u0430\u043d\u0435\u043b\u044c","defsetpanel":"\u0412\u0435\u0440\u043d\u0443\u0442\u044c \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0435 \u043d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","noimgdescr":"\u043d\u0435\u0442 \u043e\u043f\u0438\u0441\u0430\u043d\u0438\u044f \u043a \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044e","picture":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/for-the-visually-impaired/js/js.for.the.visually.impaired.js?ver=0.53'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/timetable.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate.min.js?ver=3.13.0.1'></script>
<link rel='https://api.w.org/' href='http://aisttv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aisttv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aisttv.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Многодетные семьи иркутского микрорайона Первомайский получили продуктовые наборы' href='http://aisttv.ru/irkutsk/mnogodetnye-semi-irkutskogo-mikrorajona-pervomajskij-poluchili-produktovye-nabory/' />
<link rel='next' title='Беременные женщины Иркутской области пройдут исследование на коронавирус' href='http://aisttv.ru/zdorove/beremennye-zhenshhiny-irkutskoj-oblasti-projdut-issledovanie-na-koronavirus/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='http://aisttv.ru/?p=61749' />
<link rel="alternate" type="application/json+oembed" href="http://aisttv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faisttv.ru%2Ftech-news%2Figor-kobzev-poruchil-prinjat-zhestkie-mery-v-otnoshenii-chernyh-lesorubov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aisttv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faisttv.ru%2Ftech-news%2Figor-kobzev-poruchil-prinjat-zhestkie-mery-v-otnoshenii-chernyh-lesorubov%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://aisttv.ru/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aisttv.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aisttv.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 900px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-61749 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
			
					
		<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>Toggle Menu</a>
		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header willfix">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-left">
						<div class="header-logo">
															<a href="http://aisttv.ru" class="otanimation" data-anim-object=".header-logo a.otanimation img, .header-logo a.otanimation h1" data-anim-in="flipOutX" data-anim-out="bounceIn">
									<img src="http://aisttv.ru/wp-content/uploads/2015/03/logo-white.png" alt="АИСТ" />
								</a>
														<strong data-anim-in="fadeOutUpBig" data-anim-out="bounceIn"><i class="fa fa-home"></i> Homepage</strong>
						</div>
													<div class="header-socials">
								<a href="https://www.instagram.com/aisttv.ru/" target="_blank"><i class="fa fa-twitter"></i></a>								<a href="https://www.facebook.com/pages/%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D0%A1%D0%B5%D0%B9-%D0%A7%D0%B0%D1%81/697467433703845" target="_blank"><i class="fa fa-facebook"></i></a>								<a href="https://ok.ru/aistnews" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/02/ok-logo-16.png"></a>								<a href="http://www.youtube.com/channel/UCFsote9j1TewigKqrUncVrg" target="_blank"><i class="fa fa-youtube"></i></a>								<a href="https://vk.com/aisttv_ru" target="_blank"><i class="fa fa-vk"></i></a>							</div>
											</div>
						

					<div class="header-right">
						<nav class="main-menu">
							<ul class="load-responsive menu" rel="Main Menu"><li id="menu-item-36968" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://aisttv.ru/novosti-sejchas/">Новости</a></li>
<li id="menu-item-36969" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://aisttv.ru/programmnoe-veshhanie/">Программы</a></li>
<li id="menu-item-2434" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://aisttv.ru/live"><img src="http://aisttv.ru/wp-content/uploads/2015/02/play_button.png" height="14" width="14"><b>   Прямой эфир</b></a></li>
<li id="menu-item-3330" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://aisttv.ru/programma/">Телепрограмма</a></li>
<li id="menu-item-36569" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://aisttv.ru/spetsialnyie-predlozheniya/">Реклама</a></li>
</ul>
						
															<div class="search-header">
									<form method="get" action="http://aisttv.ru" name="searchform">
										<input type="search" value="" placeholder="Search.." autocomplete="off" required="required" name="s" id="s" />
										<input type="submit" value="Search" />
									</form>
								</div>
													</nav>
						

													<nav class="under-menu">
								<ul class="load-responsive" rel="Second Menu"><li id="menu-item-37062" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/">☏ (3952) 33-44-02</a></li>
<li id="menu-item-37063" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://aisttv.ru/obratnaja-svjaz/">Сообщить новость</a></li>
</ul>							</nav>
						
						
					</div>

					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</header>




	
	<!-- BEGIN .content -->
	<section class="content">
		
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
			<!-- Slaideri -->
									
			<!--
			<div class="with-sidebar-layout left">
			-->
				<!-- <div class="main-content has-sidebar"> -->
				<!-- <div class="main-content has-double-sidebar"> -->
				<div class="main-content has-sidebar">

										<!-- BEGIN .left-content -->
					<div class="left-content left">
								

	 			
		<div class="article-content post-61749 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-news category-novosti category-obshhestvo">
									<div class="article-header">
						
					<img src="http://aisttv.ru/wp-content/uploads/2020/04/Кобзев-и-черные-лесорубы-1440x564_c.jpg" alt="Игорь Кобзев поручил принять жесткие меры в отношении «черных» лесорубов" />																					<h1>Игорь Кобзев поручил принять жесткие меры в отношении «черных» лесорубов</h1>
												<span>
																						<span><a href="http://aisttv.ru/2020/04/">28.04.20</a></span>
																				</span>
					</div>
					
							
					<div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p class="caps">Недопустимо прикрывать незаконные рубки лесными пожарами &#8212; такую позицию выразил глава региона Игорь Кобзев. Все подобные случаи сокрытия несанкционированной рубки древесины и так называемых «черных» лесорубов будут преследовать по закону. Борьба с возгораниями начата уже сейчас, и важная задача &#8212; не допустить массовых и обширных очагов пожаров, вовремя предупреждать и тушить огонь, пока он не охватил большие площади.</p>
<blockquote><p>Игорь КОБЗЕВ, ВРИО ГУБЕРНАТОРА ИРКУТСКОЙ ОБЛАСТИ:</p>
<p>Вчера вы видели совещание под руководством Владимира Владимировича Путина, где он высказал принципиальную позицию по так называемым «черным» лесорубам. Я попрошу все надзорные органы внимательно изучить и принять жесткие меры в отношении этих людей, которые скрывают свои случаи и прикрываются потом лесными пожарами.</p></blockquote>
</div></div>		
						
				
	</div>
												
		
				
				 				

			
	

												<!-- BEGIN .comment-list -->
			<div class="comment-list">
			

			
				<div class="main-title">
					<h2>No Comments so far</h2>
					<span>Jump into a conversation</span>
				</div>


													<div class="block-comments">
						
						<div class="no-comments-yet">
							<h3>No Comments Yet!</h3>
							<span>You can be the one to <a href="#writecomment">start a conversation</a>.</span>
						</div>

					</div>
														<div id="writecomment" class="writecomment">
											<a href="#" name="respond"></a>
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tech-news/igor-kobzev-poruchil-prinjat-zhestkie-mery-v-otnoshenii-chernyh-lesorubov/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3>			<form action="http://aisttv.ru/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="comment-info"><i class="fa fa-info"></i><strong>Your data will be safe!</strong><span>Your e-mail address will not be published. Also other data will not be shared with third person.</span></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Website</label><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="contact-form-message"><!--<label for="c_message">Comment<span class="required">*</span></label>--><textarea name="comment" id="comment" placeholder="Comment text.."></textarea></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='61749' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f7433a493" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>			</form>
			</div><!-- #respond -->
										<!-- END #writecomment -->
				</div>
					
					<!-- END .comment-list -->
			</div>
									</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><h3>Версия для слабовидящих</h3><div id="bt_widget-vi-on" class="bt_widget-vi"><a itemprop="Copy" href="#" class="bt_widget-vi-on"><span class="vi-on-img-button"></span> ДЛЯ СЛАБОВИДЯЩИХ</a></div></div><div class="widget-2 widget"><h3>Архив новостей</h3>		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">Январь</option><option value="02">Февраль</option><option value="03">Март</option><option value="04" selected="selected" >Апрель</option><option value="05">Май</option><option value="06">Июнь</option><option value="07">Июль</option><option value="08">Август</option><option value="09">Сентябрь</option><option value="10">Октябрь</option><option value="11">Ноябрь</option><option value="12">Декабрь</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020" selected="selected" >2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="http://aisttv.ru/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="Пн" scope="col" title="Понедельник">Пн</th>
		<th class="Вт" scope="col" title="Вторник">Вт</th>
		<th class="Ср" scope="col" title="Среда">Ср</th>
		<th class="Чт" scope="col" title="Четверг">Чт</th>
		<th class="Пт" scope="col" title="Пятница">Пт</th>
		<th class="Сб" scope="col" title="Суббота">Сб</th>
		<th class="Вс" scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/01/" title="Рейс из Таиланда прибыл в Иркутск сегодня вечером, Сотрудники полиции проверяют соблюдение режима самоизоляции, 290 тысяч масок проступило в Иркутскую область, Иркутская областная больница готова к встрече с коронавирусом, Негосударственная медицина Иркутской области готова помочь в борьбе с распространением коронавируса, Инспектор ДПС смог набегу забраться в салон иномарки, Обращение Игоря Кобзева к жителям региона, Деревня Зады в Иркутской области вошла в ТОП-10 самых веселых названий населенных пунктов, Максимальный размер пособия по безработице увеличен в Иркутской области, Есть ли у иркутян сбережения, чтобы пережить кризис?, Видеообращение к президенту страны из Таиланда записали иркутяне, Прибывающих в Иркутскую область из-за границы отправят в обсерватор, Профилактические отжиги сухой травы проводят в Приангарье, Депутат Госдумы Михаил Щапов выступил с обращением к населению Иркутской области, Сроки приемной кампании в вузах страны сдвинули, Теперь вместо пробок индекс самоизоляции">1</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/02/" title="В иркутской гостинице «Воздушная гавань» разместят пассажиров рейса из Таиланда, Обращение врио губернатора Игоря Кобзева к населению, У &#171;Байкал-Энергии&#187; новый главный тренер, В Иркутске начали ремонт дорог, Обманули жительниц Иркутска более, чем на три миллиона рублей, Служба ЗАГС временно ограничила прием заявлений, В шелеховском обсерваторе на карантине находятся более 100 человек, «Своя история»: лесной дозор, Медсанчасть ИАПО работает в штатном режиме, Еще 771 человек заражен коронавирусом в России, Игорь Кобзев провел встречу с директором филиала «Газпром инвест «Иркутск» Павлом Шкитиным, Управляющие компании Иркутска проводят дезинфекцию подъездов, Михаил Щапов предложил приостановить платежи по системе «Платон», Пенсии и пособия в апреле почтальоны принесут домой, Плановый прием пациентов остановили поликлиники Иркутска, Утром индекс самоизоляции в Иркутске составлял 3.8 балла, 16 протоколов составили на тех, кто нарушил режим самоизоляции в Приангарье, Кредитные каникулы предоставят гражданам и предпринимателям, Татьяна Голикова предложила продлить нерабочую неделю, Еще 4 человека заболели коронавирусом в Иркутской области">2</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/03/" title="Предупреждение жителям Иркутской области!, Совещание по вопросам карантина и самоизоляции провел Игорь Кобзев, Иркутские театры подготовили онлайн-спектакли, Жители Пивоварихи в Иркутском районе остались без воды, Смотрите программу &#171;Звезда в шоке&#187; на телеканале АИСТ ТВ, Телефон горячей линии по коронавирусу работает в Иркутской области, Как работают предприятия области в режиме карантина?, Бесплатные маски для горожан шьет иркутянин Роман Борисов, «Фармасинтез» готов обеспечить Иркутскую область необходимым количеством «Калидавира», Нерабочая неделя превратилась в месяц, Иркутская областная клиническая больница продолжает свою работу, Пожарные начали профилактические отжиги в Приангарье, Школьники Иркутской области переходят на дистанционное обучение, В России число заболевших за последние сутки 601 человек, Кредитные каникулы предоставят гражданам и предпринимателям, 100 тысяч масок поступили в Иркутскую область, Еще один человек заболел коронавирусом в Иркутской области">3</a></td><td class="notday"><span class="notpost">4</span></td><td class="notday"><span class="notpost">5</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/06/" title="Иркутск приводят в порядок, В трех лабораториях в Иркутске делают тесты на COVID-19, Школы Приангарья начали дистанционный режим обучения, 50 человек уже покинули обсерватор в Шелехове, К жителям Иркутска обратился вице-мэр Руслан Болотов, Обращение Игоря Кобзева к жителям Приангарья, Прибывающие в наш регион из Москвы и Петербурга будут проходить 14-дневную изоляцию, Состоялось первое заседание депутатского штаба по предупреждению распространения коронавируса, Генеральную уборку на трассах проводит дорожная служба Иркутской области, День пластикового супа предложил отмечать 5 апреля Greenpeace после экспедиции на Байкал, Уйти на &#171;карантинный больничный&#187; на две недели могут работающие пенсионеры старше 65 лет, Мужчина, заболевший COVID-19, скончался в Иркутской области, Россиян протестируют на иммунитет к коронавирусу, Сегодня утром индекс самоизоляции в Иркутске понизился, Баскетболисты «Иркута» досрочно закончили сезон, Не будут начислять пени за долги до конца года, МФЦ не принимает посетителей до 11 апреля, Первая партия масок поступила в муниципальные аптеки Иркутска, В Иркутской области официально подтверждены девять случаев коронавируса">6</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/07/" title="50 человек в Иркутской области нарушили режим самоизоляции за сутки, Предприниматели региона получат отсрочку по арендным платежам за пользование областным имуществом, Как проходит дистанционное образование в Приангарье?, Свидетельство о рождении ребенка теперь можно получить прямо в палате, COVID-19: на связи Таиланд, Германия, США, Испания, Асфальтобетонный завод в Иркутске начнет работу 15 апреля, Зоопаркам в Иркутске нужна помощь, 11 человек, инфицированных COVID-19, находятся в Иркутской инфекционной больнице, Иркутская область готовится к паводковому сезону, Двукратный чемпион мира Вадим Чернов стал игроком &#171;Байкал-Энергии&#187;, Контролируемые отжиги сухой растительности продолжаются в лесах Иркутской области, В Иркутске и Иркутском районе начали работу спецмашины скорой помощи, В России за сутки еще 1154 человека заболели COVID-19, За последние сутки в Иркутской области не выявлено новых случаев заражения коронавирусом, Несовершеннолетним запретили выходить из дома без сопровождения взрослых, Индекс самоизоляции в Иркутске сегодня утром составил 3,3 балла">7</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/08/" title="Иркутская область готовится к противопожарному режиму, Четыре автомобиля скорой помощи получили медики Иркутской области, В обсерваторах Иркутской области на сегодняшний день находятся 314 человек, В Иркутске ежедневно проходят рейды по выявлению нарушителей самоизоляции, Глава региона Игорь Кобзев провел встречу с социальными работниками, Сотрудники БПСО спасли туриста от медведя на КБЖД, Два корпуса Иркутской инфекционной больницы занимает госпиталь для лечения больных коронавирусом, Как трудятся соцработники Приангарья в условиях карантина?, Виртуальные экскурсии организовали сотрудники музея «Тальцы», Уровень безработицы в Иркутской области составляет чуть более 1%, РАН подтвердила наличие основания для присвоения Иркутску звания «Город трудовой доблести», Игорь Кобзев предложил проработать механизм страхования жизни и здоровья врачей и медперсонала, В России 8672 человека заражены новой коронавирусной инфекцией, Сотрудникам пострадавших от коронавируса компаний выплачивать зарплату напрямую из бюджета страны, МФЦ в Иркутской области возобновляют работу по предварительной записи, Сегодня на улицах Иркутска достаточно многолюдно, Еще один человек в Иркутской области скончался от коронавируса, Пик заболеваемости COVID-19 наступит через 10-14 дней">8</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/09/" title="Соцпроект &#171;Белошвейка&#187;: бесплатные маски для нуждающихся, Летучие отряды начали действовать в Иркутской области, Новую детскую поликлинику планируют открыть в Иркутске 15 августа, Как проходит дистанционное обучение, проверил врио губернатора Приангарья Игорь Кобзев, Иркутский областной клинический госпиталь готов принять пациентов с коронавирусом, «Своя история»: спасти бизнес, Особый противопожарный режим на юге Иркутской области введут 10 апреля, Ученикам, которые бесплатно питаются в школах, в апреле будут выдавать продуктовые наборы, 1459 новых случаев заболевания коронавирусом выявили за сутки в России, Медикам, работающим с коронавирусом, будут доплачивать от 25 до 80 тысяч, Иркутский &#171;Зенит&#187; доиграет сезон летом, Режим карантина могут продлить в Иркутской области, Анатолий Иванишин отправился в очередную космическую экспедицию, Утром индекс самоизоляции в Иркутске составлял 3,3 балла, Еще четыре человека заболели коронавирусом">9</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/10/" title="Крупный пожар в Ангарской исправительной колонии, Аэропорт, вокзалы и автостанции работают в режиме повышенной готовности, 24 случая заболевания COVID-19 подтверждены в Иркутской области, Несовершеннолетние могут находиться на улице только в сопровождении взрослых, 8-летняя девочка и 29-летний мужчина утонули в реке Китой, Онлайн-трансляцию церковной службы организуют в Иркутске во время празднования Пасхи, Показатель индекса самоизоляции в Иркутске в оранжевой зоне, Подозреваемых в разбойном нападении на отделение микрозаймов задержали в Иркутске, До 1,5 млрд рублей увеличен объем резервного фонда Иркутской области, Иркутские театры и музеи продолжают работать онлайн, 11917 человек в России заражены COVID-19, Лед на Байкале стал хрупким, Интернет-заказы в иркутской компании «ПродалитЪ» увеличились в разы, Дистанционное обучение в Иркутской области продлится до 30 апреля, В сложной ситуации из-за пандемии коронавируса оказался фонд Тихомировых, Данных о возможном повторном заражении коронавирусом нет, Режим самоизоляции в Иркутской области продлен до 19 апреля, Еще один случай заболевания коронавирусом подтвержден в Иркутской области">10</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/11/" title="В Иркутской области 26 заболевших новой коронавирусной инфекцией">11</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/12/" title="Сбежавших пациентов психиатрической больницы в Иркутске задержали, Из психиатрической больницы в Иркутске сбежали 6 человек, 35 человек заражены коронавирусом в Иркутской области">12</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/13/" title="Заболевшая коронавирусом в Иркутске женщина рассказала о своем лечении, В Усть-Куте семья с ребенком, заболевшим коронавирусом, подверглась травле, 14 апреля парикмахерские и салоны красоты Приангарья вновь откроют свои двери, Двум пациентам, сбежавшим из психиатрической больницы в Иркутске, предъявлено обвинение, К Земле приближается огромный астероид, Дополнительное образование Иркутской области в режиме онлайн, Жители Иркутской области присоединяются к акции &#171;Дома нет короны&#187;, Жители деревни Куда жалуются на мусор и бродячих собак, Еще четыре человека заболели коронавирусом в Иркутской области, В Иркутской области регулярно проводят рейды по профилактике коронавируса, Студенты Иркутского медуниверситета шьют многоразовые маски, Прямую трансляцию с пасхальной службы можно будет увидеть на канале АИСТ ТВ, В России официально подтверждены 18 328 случаев заболевания коронавирусом, Режим ЧС ввели в ангарской колонии №15, Три автомобиля правительства Иркутской области передали волонтерам, Иркутский музыкальный театр продолжает серию онлайн-марафонов, Новых случаев коронавируса в Иркутской области за 13 апреля не зафиксировано, 98 населенных пунктов Иркутской области в этом году попадают в зону возможного затопления, Игорь Кобзев поздравил семью Иванишиных с Днем космонавтики, Спортсмены Приангарья продолжают тренировки дома, Индекс самоизоляции в Иркутске оказался в красной зоне, Первые пациенты вылечились от коронавируса в Иркутской области">13</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/14/" title="У АИСТ ТВ теперь есть свой QR-код, Парикмахерские и салоны красоты возобновили работу, За реализацию нацпроектов в регионе спрашивать по всей строгости, 125 подростков в течение недели нарушили режим самоизоляции в Иркутской области, Депутат Госдумы Михаил Щапов обратился к председателю правительства России, Главный врач Ивано-Матренинской больницы призвал жителей области беречь детей, Режим самоизоляции: что иркутян заставляет выйти из дома?, Дорожная служба Иркутской области приводит в порядок Байкальский тракт, В Иркутской области диагноз COVID-19 поставили еще двум жителям, Минспорта региона запустило акцию «Готовимся к ГТО дома», Меры по противодействию распространения коронавируса обсудили депутаты Заксобрания, Особый противопожарный режим действует на юге региона с 10 апреля, 2 774 человека заразились коронавирусной инфекцией в России за последние сутки, Ординаторы академии последипломного образования сдавали экзамен по работе с пациентами с COVID-19, Сшили маски, чтобы бесплатно раздать их людям, Оставайтесь дома!, 900 тысяч масок поступило в Иркутскую область, Причины лесного пожара в Иркутском районе выясняют специалисты, Экс-министр лесного комплекса области Сергей Шеверда предстанет перед судом, Индекс самоизоляции в Иркутске вновь снизился, Еще один новый случай коронавируса в Приангарье">14</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/15/" title="Помощь многодетным: интервью с Юлией Акишиной, Помощь многодетным: интервью с Натальей Осиповой, Многодетная семья в Шелеховском районе получила помощь от депутата Госдумы Михаила Щапова, Михаил Щапов призвал помочь многодетным семьям, Более трех тысяч человек получили помощь от волонтеров Приангарья, Онлайн-гастроли проведет Иркутский областной театр кукол, Завод &#171;Иркутскавтодора&#187; заработал в полную силу, Константин Зайцев утвержден на должность главы регионального правительства, Дворцы бракосочетания продолжают работать, До пяти тысяч рублей увеличена ежегодная выплата детям войны, Как отличить волонтера от возможного мошенника?, Коронавирус устремился в регионы, Нарушения в работе торговых точек выявлены в областном центре, Ледовая обстановка ухудшается ежечасно, 3000 человек в Иркутской области получают максимальный размер пособия по безработице, Более 1300 домов в Иркутской области в этом году ждут капитального ремонта, Около 30% заразившихся россиян переносят коронавирус бессимптомно, В Иркутской области есть потребность в дополнительных обсерваторах, В Иркутске индекс самоизоляции утром составил 2,6 балла, В Иркутской области стали меньше сдавать кровь, Уже 47 человек заражены коронавирусом в Приангарье">15</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/16/" title="Все о дошкольном и школьном образовании в Иркутской области, В Иркутской области проходят онлайн мастер-классы для школьников, Для некоммерческих организаций разработают меры поддержки, В Усть-Куте ребенок в семье, которая подверглась травле, оказался здоров, Игорь Кобзев провел большую пресс-встречу в формате видеоконференции с представителями районных СМИ, Семь новых случаев коронавируса зарегистрировали в Иркутской области, Пациенты Иркутской областной инфекционной больницы рассказали о своем лечении от коронавируса, Общественный транспорт Приангарья под контролем, Своя история: в ожидании большой воды, В Иркутской области детям запретили находиться на улице без взрослых, Никита Юрлов, Антон Шевцов и Сергей Ган покинули &#171;Байкал-Энергию&#187;, Иркутский врач добровольно пошел сражаться с коронавирусом, Коннозаводчики Приангарья обратились за помощью к неравнодушным людям, В стране коронавирусом заражены 27938 человек, Как иркутяне соблюдают режим самоизоляции, Концерт Иркутской областной филармонии сегодня в режиме онлайн, Иркутяне смело выходят на улицу, несмотря на режим самоизоляции, Два новых случая коронавируса зарегистрировали в Иркутской области">16</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/17/" title="Сергей Меняйло призвал соблюдать меры предосторожности во время паводкоопасного сезона, Пожарное депо открыли в Пивоварихе Иркутского района, Режим самоизоляции в Иркутской области продлен до 26 апреля, Доступ в храмы для верующих в Приангарье ограничили до 30 апреля, Плюс 4070 новых случаев заражения COVID-19 зафиксировали в нашей стране за сутки, Шесть человек выздоровели от коронавируса за сутки и уже готовятся к выписке в Иркутской области, В Иркутской области могут продлить запрет на охоту на пернатую дичь, 12 учреждений досуга и общепита незаконно работали в период самоизоляции в Иркутской области, 700 семей, пострадавших от летнего наводнения 2019 года, получат новое жилье, 16 памятников участникам Великой Отечественной войны начнут восстанавливать в Иркутске, Несколько человек в Иркутске пострадали от действий нечестных риелторов, Три человека выздоровели от коронавируса и готовятся к выписке в Иркутской области, Города Иркутской области должны быть убраны и приведены в порядок, Сотрудники МЧС и Росгвардии выясняют причины природных пожаров, Зафиксирован рекордно низкий уровень самоизоляции, Продуктовые наборы развозят по заявкам в Ангарском городском округе, В Шелехове активизировались догхантеры, Прямая трансляция праздничного богослужения на канале АИСТ ТВ">17</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/18/" title="Коронавирус: 57 подтвержденных случаев в Приангарье">18</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/19/" title="65 человек заражены коронавирусом в Приангарье">19</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/20/" title="9 человек госпитализировали с коронавирусом из обсерваторов области, Иркутяне пожаловались на большое количество мусора на контейнерных площадках, В шелеховском обсерваторе на самоизоляции находится шпиц, Книгу &#171;Легенды русского хоккея&#187; представили в Иркутске, Иркутская область присоединилась к марафону #оставайсядонором, Новые больницы возводят в Шелехове, Братске и Тайшете, Производительность лаборатории Центра СПИД в Иркутске могут увеличить, 75 человек заражены коронавирусом в Приангарье, Иркутские музеи и галереи организуют виртуальные выставки, В Иркутске построят новое здание больницы №5, Медсанчасть ИАПО открыли для приема пациентов, Школьники Иркутской области получают сухпайки, Продолжаем следить за индексом самоизоляции в Иркутске, Иркутский зоосад предлагает поучаствовать в акции &#171;Вкусный вторник&#187;, 4268 случаев коронавируса подтверждено за последние сутки в России, Сотрудники МЧС контролируют паводкоопасные районы Приангарья, Выход на лед смертельно опасен!, Иркутские волонтеры подарили куличи врачам и пожилым людям, Еще один человек скончался от коронавируса в Иркутской области, В Жигаловском и Качугском районах взрывают лед на реках, 71 человек заражен коронавирусом в Приангарье">20</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/21/" title="Лось вышел к людям в поселке Молодежном Иркутского района, Выплаты социальных стипендий продлят в Иркутской области, Иркутск получит деньги на строительство еще одной школы, Завтра застрявшие в Таиланде жители Приангарья вернутся домой, Фонтаны к летнему сезону готовят в Иркутске, Новых случаев коронавируса в Иркутской области за последние сутки нет, Грузовик с химикатами перевернулся на берегу Байкала, Выставки, спектакли, концерты, посвященные Дню Победы, проведут в режиме онлайн, Подъезды жилых домов в Иркутске продолжают дезинфицировать, Игорь Кобзев распорядился проверить качество сухпайков для школьников, Число новых случаев коронавируса в России выросло, Массовые мероприятия, приуроченные к празднованию Дня Победы в Иркутской области, перенесли, Студенты и молодые преподаватели помогают школьникам учиться дистанционно, Индекс самоизоляции в Иркутске снова достиг рекордно низкой отметки, Новая техника поможет справиться с лесными пожарами в Приангарье, В Иркутской областной клинической больнице провели операцию по пересадке печени, &#171;Вьетнамское землячество&#187; передало волонтерам Иркутской области 4000 многоразовых масок, Благотворительный фонд «Подари планете жизнь» запустил конкурс для детей и подростков">21</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/22/" title="Посевная кампания стартовала в Иркутской области, Выплаты ежемесячных соцпособий семьям при рождении или усыновлении третьего ребенка начнут поступать в конце апреля, Более 3 миллиардов рублей направят на поддержку малого и среднего бизнеса в Иркутской области, Медикам Приангарья, которые работают с COVID-19, обеспечат все необходимые условия, Аппараты ИВЛ поступят во все больницы Иркутска, где лечат инфицированных COVID-19, 650 миллионов рублей из областного бюджета направят в помощь аграриям региона, В Ивано-Матренинской детской клинической больнице оборудовали специальную палату, 80 человек заболели коронавирусом в Приангарье, 1,3 млрд рублей из федерального бюджета получит Иркутская область, В родительский день жителей Иркутской области призывают остаться дома, В Иркутске начали обработку территорий от клещей, Автомобиль провалился под лед на Байкале, 5236 новых случая коронавируса в России зарегистрировано за сутки, АИСТ ТВ организует &#171;Бессмертный полк&#187; в телевизионном эфире, Автомобилистам разрешили ездить с просроченными правами, Питание иркутских школьников на контроле городской администрации, Дистанционное обучение школьников в Иркутской области продлится до 25 мая, На улицах Иркутска снова многолюдно, Рейс Бангкок-Иркутск-Екатеринбург отложен на неопределенный срок, 79 случаев коронавируса подтверждено в Иркутской области">22</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/23/" title="Жителей Приангарья, потерявших работу, привлекут к благоустройству, озеленению и ремонту, Чрезвычайную пожарную опасность прогнозируют в лесах Приангарья, Фонд «Вольное Дело» передал врачам Иркутской инфекционной больницы респираторы и защитные очки, Творческая встреча с Дмитрием Певцовым в онлайн-формате на youtube-канале Иркутского областного кинофонда, 85 человек заражены коронавирусом в Иркутской области, Своя история: мой город – мой дом, Василий Донских больше не директор &#171;Байкал-Энергии&#187;, ОГЭ и ЕГЭ в Иркутской области пройдут в очной форме, В рамках акции &#171;Приангарью нужна помощь&#187; школьники получили компьютеры, Поверку счетчиков можно не проводить до января 2021 года, Мусульман Иркутской области призывают молиться дома в священный месяц Рамадан, Сотрудники администрации Иркутска собрали почти полмиллиона рублей на поддержку врачей, Смотрите &#171;Бессмертный полк&#187; на АИСТ ТВ 9 мая, Рейс из Бангкока все-таки состоится, Индекс самоизоляции в Иркутске сегодня 1,8 балла, Жаркие апрельские выходные ждут жителей Иркутской области, Пропавшие на зимнике в Катангском районе люди спасены, 4 774 новых случая COVID-19 зарегистрировали в России за последние сутки, С 1 мая автобусы до садоводческих товариществ выйдут на линию, 22 миллиона рублей от Сбербанка в поддержку малого и среднего бизнеса, Домашние животные не болеют коронавирусом, который опасен для человека, Иркутские волонтеры расчистили лес вдоль Байкальского тракта, Еще один человек заболел коронавирусом в Приангарье">23</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/24/" title="Коронавирус: врач анестезиолог-реаниматолог Дмитрий Жаркой в эфире АИСТ ТВ, В Иркутске специальная комиссия начала конкурсный отбор на замещение должности мэра города, 93 пожара произошло в Иркутской области с начала сезона, Режим самоизоляции в Иркутской области продлен до 30 апреля, 300 тысяч медицинских масок поступили в Иркутскую область, Спикер думы Иркутска подал в отставку, Волонтеры Тулуна спасают брошенных собак, Семьи Иркутской области, имеющие детей до 3 лет, начали получать матпомощь, Еще два человека заболели коронавирусом в Приангарье, В первой больнице Иркутска развернут госпиталь на 300 коек, От укусов клещей пострадали почти 500 жителей Приангарья, Местных жителей привлекают к строительству обхода Усолья-Сибирского, В Иркутской области продолжают подготовку к пожароопасному сезону, Тулунчан, пострадавших из-за последствий подъема грунтовых вод, расселят в новых микрорайонах, Виртуальные 3D-экскурсии готовят сотрудники &#171;Заповедного Прибайкалья&#187;, Почти 200 вагонов ежедневно дезинфицируют в Байкальской пассажирской пригородной компании, Индекс самоизоляции в Иркутске сегодня 1,6 балла">24</a></td><td class="notday"><span class="notpost">25</span></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/26/" title="95 человек заболели COVID-19 в Приангарье">26</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/27/" title="Режим ЧС ввели в Качугском районе из-за лесных пожаров, В Иркутской городской клинической больнице №10 открыли госпиталь, Конный спорт Иркутской области просит поддержки, 23 километра дорог приведут в порядок в Иркутске в этом году, В Тулуне приступили к возведению временной дамбы на реке Ие, Подрядчики начнут второй этап реконструкции набережной реки Ушаковки в Иркутске, Средства индивидуальной защиты подарил Приангарью фонд «Вольное дело», Жители Приангарья с начала года перечислили злоумышленникам 50 миллионов рублей, Социальные выплаты за май жители Иркутской области получат в апреле, Новый медицинский центр в Шелехове построят к середине лета, 22 человека сегодня вернулись вывозным рейсом из Бангкока в Иркутск, Индекс самоизоляции в Иркутске все ниже, Иркутская областная детская школа искусств проводит дистанционное обучение, Иркутские технологи разработали уникальные средства индивидуальной защиты, 101 человек заболел COVID-19 в Приангарье">27</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2020/04/28/" title="В Иркутской области продолжается акция &#171;Приангарье, нужна помощь&#187;, Более 1800 фотографий мы уже получили от наших зрителей для участия в акции &#171;Бессмертный полк&#187;, Игорь Кобзев провел встречу с депутатами думы Иркутска, Цены на 48 товаров зафиксировали в Приангарье, Четыре случая заражения коронавирусом подтверждены в Иркутской области за последние сутки, Иркутянин, вылечившийся от коронавируса, расскажет о том, что пришлось пережить, Иркутская область входит в десятку регионов по количеству проведенных тестов на коронавирус, Беременные женщины Иркутской области пройдут исследование на коронавирус, Игорь Кобзев поручил принять жесткие меры в отношении «черных» лесорубов, Многодетные семьи иркутского микрорайона Первомайский получили продуктовые наборы, Иркутский областной онкодиспансер продолжает работать в условиях пандемии, Съемки фильма &#171;Иркутск Ивана Вырыпаева&#187; продолжатся, Условия пребывания пациентов на карантине в больнице №9 в Иркутске проверят специалисты, Спланированные поджоги &#8212; причина лесных пожаров в Качугском районе, 43 фельдшерско-акушерских пунктов сдадут в эксплуатацию в 2020 году в Иркутской области, 25 россиян из Вьетнама доставили в Иркутск, Два новых жилых микрорайона возводят в Тулуне, Индекс самоизоляции в Иркутске &#8212; 1,6, Обеспечить необходимым количеством автомобилей бригады скорой помощи, В Иркутской области зарегистрировано 104 случая заражения коронавирусной инфекцией">28</a></td><td id="today"  ><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div><div class="widget-3 widget"><div class="banner"><a href=" http://aisttv.ru/irkutsk-segodnja/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/12/today.gif" alt="Banner"/></a></div></div><div class="widget-4 widget"><div class="banner"><a href="http://aisttv.ru/istorija-uspeha/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2019/11/123.png" alt="Banner"/></a></div></div><div class="widget-5 widget"><div class="banner"><a href="http://aisttv.ru/category/seredina-zemli" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2018/09/Середина-земли.gif" alt="Banner"/></a></div></div><div class="widget-6 widget"><div class="banner"><a href="http://aisttv.ru/price-vibory-2019" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2019/07/Безымянный-1.png" alt="Banner"/></a></div></div><div class="widget-7 widget"><div class="banner"><a href="http://aisttv.ru/dachnyj-sezon/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/06/ДС_баннер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-8 widget"><div class="banner"><a href="http://open.irkobl.ru" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2016/02/open.png" alt="Banner"/></a></div></div><div class="widget-9 last widget"><div class="banner"><a href="http://www.rusfond.ru/irkutsk " target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2014/07/250x250_Deti_5542_irkutsk.gif" alt="Banner"/></a></div></div>
					<div class="sidebar-fixed">
											</div>
			<!-- END #sidebar -->
	</aside>

			<!-- END .main-content-->
			</div>

		<!-- END .wrapper -->
		</div>
		
	<!-- END .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="footer-widgets">
						<div class="widget-1 first widget"><h3>Телеканал</h3><div class="menu-television-container"><ul id="menu-television" class="menu"><li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="http://aisttv.ru/aboutus/">О компании</a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3055"><a href="http://aisttv.ru/informatsionnoe-veshhanie/">Информационное вещание</a></li>
<li id="menu-item-3056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3056"><a href="http://aisttv.ru/programmnoe-veshhanie/">Программное вещание</a></li>
<li id="menu-item-2534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2534"><a href="http://aisttv.ru/sotrudnichestvo/">Региональное и международное сотрудничество</a></li>
<li id="menu-item-3329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3329"><a href="http://aisttv.ru/programma/">Телепрограмма</a></li>
</ul></div></div><div class="widget-2 widget"><h3>Рекламный отдел</h3><div class="menu-reklamnoe-menu-container"><ul id="menu-reklamnoe-menu" class="menu"><li id="menu-item-2698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2698"><a href="http://aisttv.ru/praysyi/">Прайсы</a></li>
<li id="menu-item-2697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2697"><a href="http://aisttv.ru/platezhnyie-rekvizityi/">Платежные реквизиты</a></li>
<li id="menu-item-34381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="http://aisttv.ru/begushhaja-stroka/">Бегущая строка</a></li>
<li id="menu-item-6125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6125"><a href="http://aisttv.ru/vakansii-2/">Вакансии</a></li>
<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a><i class="fa fa-phone fa-fw"></i> (3952) 70-70-10</a></li>
</ul></div></div>		
	<div class="widget-3 last widget">	<h3>Контакты</h3>			<div class="socialize-widget">
				<p><a href="https://ok.ru/aistnews"><img src="http://aisttv.ru/wp-content/uploads/2015/01/o.png"></a> <a href="https://www.instagram.com/aisttv.ru/"><img src="http://aisttv.ru/wp-content/uploads/2019/03/insta50-1.png"></a> <a href="https://vk.com/aisttv_ru"><img src="http://aisttv.ru/wp-content/uploads/2015/01/v.png"></a> <a href="http://www.youtube.com/channel/UCFsote9j1TewigKqrUncVrg"><img src="http://aisttv.ru/wp-content/uploads/2015/01/y.png"></a>  <a href="https://www.facebook.com/aisttv.ru/"><img src="http://aisttv.ru/wp-content/uploads/2015/01/f.png"></a> </p>
	
				<ul class="list-group">
					<li><i class="fa fa-location-arrow fa-fw"></i>664025 г. Иркутск, ул. Российская, 13/1</li>					<li><i class="fa fa-phone fa-fw"></i>(3952)-33-44-02</li>					<li><i class="fa fa-envelope fa-fw"></i>aist@aisttv.ru</li>				</ul>
			</div>
	</div>		
	
      					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<div class="footer-copyright">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<p class="right">Designed by <strong><a href="http://orange-themes.com" target="_blank">Orange-Themes.com</a></strong></p>
						<p>© 2015-2017 Copyright <b>АИСТ</b>. All Rights reserved.</p>
					<!-- END .wrapper -->
					</div>
				</div>

			<!-- END .footer -->
			</footer>

			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://aisttv.ru/wp-content/themes/fraction-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28841015&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28841015/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:28841015,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28841015 = new Ya.Metrika({id:28841015,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28841015" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><div id="lessbuttons_holder"></div><script async src="https://lessbuttons.com/script.js?position=bottom&onmobile=bottom&facebook=1&twitter=1&vkontakte=1&odnoklassniki=1&zindex=100501"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aisttv.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"http:\/\/aisttv.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/jquery.ba-bbq.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/modernizr.custom.50878.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/SmoothScroll.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/iscroll.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/snap.svg-min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/theme-scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/owl.carousel.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.event.swipe.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/dat-menu.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/fraction.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script async="async" type='text/javascript' src='http://aisttv.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>