<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Квотируемые места для инвалидов | АИСТ</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://aisttv.ru/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://aisttv.ru/feed/" title="АИСТ latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://aisttv.ru/comments/feed/" title="АИСТ latest comments" />
		<link rel="pingback" href="http://aisttv.ru/xmlrpc.php" />

		
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="yandex-verification" content="06584ccc0ba04a85" />
<meta name="description" content="Почти 5 тысяч инвалидов в Приангарье трудятся на квотируемых рабочих местах. Об этом сообщила министр труда и занятости Иркутской области Наталья Воронцова." />
<meta name="keywords" content="tv aist аист телекомпания, новости, общество" />
<meta property="og:site_name" content="АИСТ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Квоты для инвалидов" />
<meta property="og:url" content="http://aisttv.ru/obshhestvo/kvoty-dlja-invalidov/" />
<meta property="og:description" content="Почти 5 тысяч инвалидов в Приангарье трудятся на квотируемых рабочих местах. Об этом сообщила министр труда и занятости Иркутской области Наталья Воронцова." />
<meta property="og:locale" content="ru_RU" />
<meta property="og:updated_time" content="2017-12-06T16:11:59+00:00" />
<meta property="og:image" content="http://aisttv.ru/wp-content/uploads/2017/12/253.png" />
<meta property="og:image:width" content="943" />
<meta property="og:image:height" content="700" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2017-12-06T16:11:59+00:00" />
<meta property="article:modified_time" content="2017-12-06T16:11:59+00:00" />
<meta property="article:author" content="https://www.facebook.com/aisttv.ru/" />
<meta property="article:publisher" content="http://aisttv.ru/" />
<meta property="article:section" content="Новости" />
<meta property="article:section" content="Общество" />
<meta property="article:tag" content="tv aist аист телекомпания" />
<meta property="article:tag" content="новости" />
<meta property="article:tag" content="общество" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- All in One SEO Pack 2.4.3 by Michael Torbert of Semper Fi Web Design[464,503] -->
<meta name="description"  content="В Приангарье на квотируемых рабочих местах трудится почти пять тысяч человек с ограниченными возможностями." />

<link rel="canonical" href="http://aisttv.ru/obshhestvo/kvoty-dlja-invalidov/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента" href="http://aisttv.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента комментариев" href="http://aisttv.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента комментариев к &laquo;Квоты для инвалидов&raquo;" href="http://aisttv.ru/obshhestvo/kvoty-dlja-invalidov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aisttv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.9"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='http://aisttv.ru/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='cbr_style-css'  href='http://aisttv.ru/wp-content/plugins/cbrrate/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fv_flowplayer-css'  href='http://aisttv.ru/wp-content/fv-flowplayer-custom/style-1.css?ver=1494493962' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-font-awesome-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='timetable_sf_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/superfish.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/style.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_event_template-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/event_template.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_responsive_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/responsive.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_font_lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='http://aisttv.ru/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Ubuntu&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic&#038;ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/reset.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://aisttv.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/animate.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/main-stylesheet.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/lightbox.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/shortcodes.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/dat-menu.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/responsive.css?ver=4.6.9' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/ie-ancient.css?ver=4.6.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='owl.carousel-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/owl.carousel.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/owl.theme.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://aisttv.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/style.css?ver=4.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-min-css'  href='http://aisttv.ru/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/ultimate.min.css?ver=3.13.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://aisttv.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.6.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"fraction","adminUrl":"http:\/\/aisttv.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme\/images\/","cssUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme\/css\/","themeUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/timetable.js?ver=4.6.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/obshhestvo\/kvoty-dlja-invalidov\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"http:\/\/aisttv.ru","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//aisttv.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate.min.js?ver=3.13.0.1'></script>
<link rel='https://api.w.org/' href='http://aisttv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aisttv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aisttv.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#171;Струна&#187; обследует дом в Усть-Куте' href='http://aisttv.ru/obshhestvo/struna-obsleduet-dom-v-ust-kute/' />
<link rel='next' title='Трудоустройство инвалидов в Ангарске' href='http://aisttv.ru/obshhestvo/trudoustrojstvo-invalidov-v-angarske/' />
<meta name="generator" content="WordPress 4.6.9" />
<meta name="generator" content="WooCommerce 3.0.6" />
<link rel='shortlink' href='http://aisttv.ru/?p=36917' />
<link rel="alternate" type="application/json+oembed" href="http://aisttv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faisttv.ru%2Fobshhestvo%2Fkvoty-dlja-invalidov%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aisttv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faisttv.ru%2Fobshhestvo%2Fkvoty-dlja-invalidov%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aisttv.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aisttv.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 900px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-36917 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
			
					
		<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>Toggle Menu</a>
		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header willfix">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-left">
						<div class="header-logo">
															<a href="http://aisttv.ru" class="otanimation" data-anim-object=".header-logo a.otanimation img, .header-logo a.otanimation h1" data-anim-in="flipOutX" data-anim-out="bounceIn">
									<img src="http://aisttv.ru/wp-content/uploads/2015/03/logo-white.png" alt="АИСТ" />
								</a>
														<strong data-anim-in="fadeOutUpBig" data-anim-out="bounceIn"><i class="fa fa-home"></i> Homepage</strong>
						</div>
													<div class="header-socials">
																<a href="https://www.facebook.com/pages/%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D0%A1%D0%B5%D0%B9-%D0%A7%D0%B0%D1%81/697467433703845" target="_blank"><i class="fa fa-facebook"></i></a>								<a href="https://ok.ru/aisttv" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/02/ok-logo-16.png"></a>								<a href="http://www.youtube.com/channel/UCFsote9j1TewigKqrUncVrg" target="_blank"><i class="fa fa-youtube"></i></a>								<a href="https://vk.com/aisttv_ru" target="_blank"><i class="fa fa-vk"></i></a>							</div>
											</div>
						

					<div class="header-right">
						<nav class="main-menu">
							<ul class="load-responsive menu" rel="Main Menu"><li id="menu-item-2436" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://aisttv.ru/category/irkutsk/">Иркутск</a></li>
<li id="menu-item-2447" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://aisttv.ru/category/oblast/">Область</a></li>
<li id="menu-item-3330" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://aisttv.ru/programma/">Телепрограмма</a></li>
<li id="menu-item-2434" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://aisttv.ru/live"><img src="http://aisttv.ru/wp-content/uploads/2015/02/play_button.png" height="14" width="14"><b>   Прямой эфир</b></a></li>
<li id="menu-item-36569" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://aisttv.ru/spetsialnyie-predlozheniya/">Реклама</a></li>
</ul>
						
															<div class="search-header">
									<form method="get" action="http://aisttv.ru" name="searchform">
										<input type="search" value="" placeholder="Search.." autocomplete="off" required="required" name="s" id="s" />
										<input type="submit" value="Search" />
									</form>
								</div>
													</nav>
						

													<nav class="under-menu">
								<ul class="load-responsive" rel="Second Menu"><li id="menu-item-2445" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/politika/">ПОЛИТИКА</a></li>
<li id="menu-item-2443" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/jekonomika/">ЭКОНОМИКА</a></li>
<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent single"><a href="http://aisttv.ru/category/obshhestvo/">ОБЩЕСТВО</a></li>
<li id="menu-item-2442" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/proisshestvie/">ПРОИСШЕСТВИЕ</a></li>
<li id="menu-item-2446" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/kultura/">КУЛЬТУРА</a></li>
<li id="menu-item-2440" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/sport-news/">СПОРТ</a></li>
<li id="menu-item-3354" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/mobilnyj-reporter/">МОБИЛЬНЫЙ РЕПОРТЕР</a></li>
</ul>							</nav>
						
						
					</div>

					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</header>




	
	<!-- BEGIN .content -->
	<section class="content">
		
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
			<!-- Slaideri -->
									
			<!--
			<div class="with-sidebar-layout left">
			-->
				<!-- <div class="main-content has-sidebar"> -->
				<!-- <div class="main-content has-double-sidebar"> -->
				<div class="main-content has-sidebar">

										<!-- BEGIN .left-content -->
					<div class="left-content left">
								

	 			
		<div class="article-content post-36917 post type-post status-publish format-standard has-post-thumbnail hentry category-novosti category-obshhestvo">
									<div class="article-header">
						
					<img src="http://aisttv.ru/wp-content/uploads/2017/12/253-1440x564_c.png" alt="Квоты для инвалидов" />															<div class="content-category">
																	<a href="http://aisttv.ru/category/novosti/" style="color: #3064CA;">Новости</a>
																	<a href="http://aisttv.ru/category/obshhestvo/" style="color: #4f5487;">Общество</a>
															</div>
																			<h1>Квоты для инвалидов</h1>
												<span>
																						<span><a href="http://aisttv.ru/2017/12/">06.12.17</a></span>
																				</span>
					</div>
					
							
					<div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p class="caps">Почти 5 тысяч инвалидов в Приангарье трудятся на квотируемых рабочих местах.<span id="more-36917"></span></p>
<p>Об этом сообщила министр труда и занятости Иркутской области Наталья Воронцова. Она отметила, что в регионе есть 2300 работодателей, обязанных создать более 6,5 тысяч рабочих мест для инвалидов. В случае невозможности выполнения обязательств у них есть право арендовать квотируемые рабочие места у других организаций. Так в текущем году поступили руководители 4 предприятий Приангарья, которые трудоустроили 11 человек с ограниченными возможностями.</p>
</div></div>		
						
				
	</div>
												
		
				
				 				

			
	

												<!-- BEGIN .comment-list -->
			<div class="comment-list">
			

			
				<div class="main-title">
					<h2>No Comments so far</h2>
					<span>Jump into a conversation</span>
				</div>


													<div class="block-comments">
						
						<div class="no-comments-yet">
							<h3>No Comments Yet!</h3>
							<span>You can be the one to <a href="#writecomment">start a conversation</a>.</span>
						</div>

					</div>
														<div id="writecomment" class="writecomment">
											<a href="#" name="respond"></a>
										<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/obshhestvo/kvoty-dlja-invalidov/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3>				<form action="http://aisttv.ru/wp-comments-post.php" method="post" id="" class="comment-form">
					<p class="comment-info"><i class="fa fa-info"></i><strong>Your data will be safe!</strong><span>Your e-mail address will not be published. Also other data will not be shared with third person.</span></p><p class="contact-form-message"><!--<label for="c_message">Comment<span class="required">*</span></label>--><textarea name="comment" id="comment" placeholder="Comment text.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Website</label><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='36917' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aee13e0519" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>				</form>
					</div><!-- #respond -->
											<!-- END #writecomment -->
				</div>
					
					<!-- END .comment-list -->
			</div>
									</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><div class="banner"><a href="http://aisttv.ru/novosti-sejchas" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/08/banner-na-sayt.gif" alt="Banner"/></a></div></div><div class="widget-2 widget"><div class="banner"><a href="http://aisttv.ru/baraban" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/02/Барабан_баннер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-3 widget"><div class="banner"><a href=" http://aisttv.ru/irkutsk-segodnja/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/12/today.gif" alt="Banner"/></a></div></div><div class="widget-4 widget"><div class="banner"><a href="http://aisttv.ru/chego-hotjat-zhenshhiny" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/11/Банер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-5 widget"><div class="banner"><a href="http://aisttv.ru/category/seredina-zemli" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/04/banner-for-site.gif" alt="Banner"/></a></div></div><div class="widget-6 widget"><div class="banner"><a href="http://aisttv.ru/sosedi-po-planete" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/10/Соседи-по-планете_баннер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-7 widget"><div class="banner"><a href="http://aisttv.ru/fisheye/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/03/FishEye_банер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-8 widget"><div class="banner"><a href="http://aisttv.ru/?page_id=32968&preview=true" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2016/12/МЫ-вместе.jpg" alt="Banner"/></a></div></div><div class="widget-9 widget"><div class="banner"><a href="http://aisttv.ru/skoro" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2016/09/я-смотрю_01.jpg" alt="Banner"/></a></div></div><div class="widget-10 widget"><div class="banner"><a href="http://aisttv.ru/category/dachnyj-sezon" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/06/ДС_баннер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-11 widget"><div class="banner"><a href="http://open.irkobl.ru" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2016/02/open.png" alt="Banner"/></a></div></div><div class="widget-12 last widget"><div class="banner"><a href="http://www.rusfond.ru/irkutsk " target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2014/07/250x250_Deti_5542_irkutsk.gif" alt="Banner"/></a></div></div>
					<div class="sidebar-fixed">
											</div>
			<!-- END #sidebar -->
	</aside>

			<!-- END .main-content-->
			</div>

		<!-- END .wrapper -->
		</div>
		
	<!-- END .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="footer-widgets">
						<div class="widget-1 first widget"><h3>Телеканал</h3><div class="menu-television-container"><ul id="menu-television" class="menu"><li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="http://aisttv.ru/aboutus/">О компании</a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3055"><a href="http://aisttv.ru/informatsionnoe-veshhanie/">Информационное вещание</a></li>
<li id="menu-item-3056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3056"><a href="http://aisttv.ru/programmnoe-veshhanie/">Программное вещание</a></li>
<li id="menu-item-2534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2534"><a href="http://aisttv.ru/sotrudnichestvo/">Региональное и международное сотрудничество</a></li>
<li id="menu-item-2468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2468"><a href="http://aisttv.ru/fisheye/">Фестиваль любительских фильмов «Рыбий глаз»</a></li>
<li id="menu-item-3329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3329"><a href="http://aisttv.ru/programma/">Телепрограмма</a></li>
</ul></div></div><div class="widget-2 widget"><h3>Рекламное агентство</h3><div class="menu-reklamnoe-menu-container"><ul id="menu-reklamnoe-menu" class="menu"><li id="menu-item-2698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2698"><a href="http://aisttv.ru/praysyi/">Прайсы</a></li>
<li id="menu-item-2548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2548"><a href="http://aisttv.ru/spetsialnyie-predlozheniya/">Специальные предложения</a></li>
<li id="menu-item-2697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2697"><a href="http://aisttv.ru/platezhnyie-rekvizityi/">Платежные реквизиты</a></li>
<li id="menu-item-34381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="http://aisttv.ru/begushhaja-stroka/">Бегущая строка</a></li>
<li id="menu-item-6125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6125"><a href="http://aisttv.ru/vakansii-2/">Вакансии</a></li>
<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a><i class="fa fa-phone fa-fw"></i> (3952) 70-70-10</a></li>
</ul></div></div>		
	<div class="widget-3 last widget">	<h3>Контакты</h3>			<div class="socialize-widget">
				<p><a href="https://ok.ru/group/53324715917460"><img src="http://aisttv.ru/wp-content/uploads/2015/01/o.png"></a> <a href="https://vk.com/aisttv_ru"><img src="http://aisttv.ru/wp-content/uploads/2015/01/v.png"></a> <a href="http://www.youtube.com/channel/UCFsote9j1TewigKqrUncVrg"><img src="http://aisttv.ru/wp-content/uploads/2015/01/y.png"></a> <a href="https://twitter.com/kiselev39807368"><img src="http://aisttv.ru/wp-content/uploads/2015/01/t.png"></a> <a href="https://www.facebook.com/aisttv.ru/"><img src="http://aisttv.ru/wp-content/uploads/2015/01/f.png"></a> </p>
	
				<ul class="list-group">
					<li><i class="fa fa-location-arrow fa-fw"></i>664025 г. Иркутск, ул. Российская, 13а</li>					<li><i class="fa fa-phone fa-fw"></i>(3952)-33-44-02</li>					<li><i class="fa fa-envelope fa-fw"></i>aist@aisttv.ru</li>				</ul>
			</div>
	</div>		
	
      					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<div class="footer-copyright">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<p class="right">Designed by <strong><a href="http://orange-themes.com" target="_blank">Orange-Themes.com</a></strong></p>
						<p>© 2015-2017 Copyright <b>АИСТ</b>. All Rights reserved.</p>
					<!-- END .wrapper -->
					</div>
				</div>

			<!-- END .footer -->
			</footer>

			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://aisttv.ru/wp-content/themes/fraction-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28841015&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28841015/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:28841015,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28841015 = new Ya.Metrika({id:28841015,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28841015" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><div id="lessbuttons_holder"></div><script async src="https://lessbuttons.com/script.js?position=bottom&onmobile=bottom&facebook=1&twitter=1&vkontakte=1&googleplus=1&odnoklassniki=1&zindex=100501"></script><script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"ru-RU","strings":{"Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Fullscreen":"\u041d\u0430 \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","Turn off Fullscreen":"\u0412\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u043f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Go Fullscreen":"\u041f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Download File":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0444\u0430\u0439\u043b","Download Video":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","Play":"\u0412\u043e\u0441\u043f\u0440\u043e\u0438\u0437\u0432\u0435\u0441\u0442\u0438","Pause":"\u041f\u0430\u0443\u0437\u0430","Captions\/Subtitles":"\u0421\u0443\u0431\u0442\u0438\u0442\u0440\u044b","None":"None","Time Slider":"\u0428\u043a\u0430\u043b\u0430 \u0432\u0440\u0435\u043c\u0435\u043d\u0438","Skip back %1 seconds":"\u041d\u0430\u0437\u0430\u0434 \u043d\u0430 %1 \u0441\u0435\u043a\u0443\u043d\u0434","Video Player":"\u0412\u0438\u0434\u0435\u043e\u043f\u043b\u0435\u0435\u0440","Audio Player":"\u0410\u0443\u0434\u0438\u043e\u043f\u043b\u0435\u0435\u0440","Volume Slider":"\u0420\u0435\u0433\u0443\u043b\u044f\u0442\u043e\u0440 \u0433\u0440\u043e\u043c\u043a\u043e\u0441\u0442\u0438","Mute Toggle":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c\/\u0432\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","Unmute":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","Mute":"\u0411\u0435\u0437 \u0437\u0432\u0443\u043a\u0430","Use Up\/Down Arrow keys to increase or decrease volume.":"\u0418\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437, \u0447\u0442\u043e\u0431\u044b \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u0442\u044c \u0438\u043b\u0438 \u0443\u043c\u0435\u043d\u044c\u0448\u0438\u0442\u044c \u0433\u0440\u043e\u043c\u043a\u043e\u0441\u0442\u044c.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"\u0418\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u043b\u0435\u0432\u043e\/\u0432\u043f\u0440\u0430\u0432\u043e, \u0447\u0442\u043e\u0431\u044b \u043f\u0435\u0440\u0435\u043c\u0435\u0441\u0442\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u043e\u0434\u043d\u0443 \u0441\u0435\u043a\u0443\u043d\u0434\u0443; \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437, \u0447\u0442\u043e\u0431\u044b \u043f\u0435\u0440\u0435\u043c\u0435\u0441\u0442\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u0434\u0435\u0441\u044f\u0442\u044c \u0441\u0435\u043a\u0443\u043d\u0434."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"http:\/\/aisttv.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/jquery.ba-bbq.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.9'></script>
<script type='text/javascript' src='//aisttv.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//aisttv.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/obshhestvo\/kvoty-dlja-invalidov\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//aisttv.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/obshhestvo\/kvoty-dlja-invalidov\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//aisttv.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/modernizr.custom.50878.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/SmoothScroll.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/iscroll.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/snap.svg-min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/theme-scripts.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/owl.carousel.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.event.swipe.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/dat-menu.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/comment-reply.min.js?ver=4.6.9'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/fraction.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/wp-embed.min.js?ver=4.6.9'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>