<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Анатолий Иванишин провел встречу со школьниками школы Тулунского района | АИСТ</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://aisttv.ru/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://aisttv.ru/feed/" title="АИСТ latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://aisttv.ru/comments/feed/" title="АИСТ latest comments" />
		<link rel="pingback" href="http://aisttv.ru/xmlrpc.php" />

		
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="yandex-verification" content="06584ccc0ba04a85" />
<meta name="keywords" content="tv aist аист телекомпания тв иркутск новости что нового, главная новость, новости, область, общество, регион" />
<meta property="og:site_name" content="АИСТ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Анатолий Иванишин провел встречу со школьниками школы Тулунского района" />
<meta property="og:url" content="http://aisttv.ru/oblast/anatolij-ivanishin-provel-vstrechu-so-shkolnikami-shkoly-tulunskogo-rajona/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:updated_time" content="2019-11-26T17:10:50+08:00" />
<meta property="og:image" content="http://aisttv.ru/wp-content/uploads/2019/11/Иванишин-в-школе.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="576" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2019-11-26T15:27:19+08:00" />
<meta property="article:modified_time" content="2019-11-26T17:10:50+08:00" />
<meta property="article:author" content="http://aisttv.ru/author/bulanchikova/" />
<meta property="article:publisher" content="http://aisttv.ru/" />
<meta property="article:section" content="Главная новость" />
<meta property="article:section" content="Новости" />
<meta property="article:section" content="Область" />
<meta property="article:section" content="Общество" />
<meta property="article:section" content="Регион" />
<meta property="article:tag" content="tv aist аист телекомпания тв иркутск новости что нового" />
<meta property="article:tag" content="главная новость" />
<meta property="article:tag" content="новости" />
<meta property="article:tag" content="область" />
<meta property="article:tag" content="общество" />
<meta property="article:tag" content="регион" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[464,555] -->
<meta name="description"  content="Какие скафандры носят сегодня космонавты? Как они готовятся к полетам? Герой России летчик-космонавт Анатолий Иванишин ответил на вопросы учащихся едогонской" />

<link rel="canonical" href="http://aisttv.ru/oblast/anatolij-ivanishin-provel-vstrechu-so-shkolnikami-shkoly-tulunskogo-rajona/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента" href="http://aisttv.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента комментариев" href="http://aisttv.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента комментариев к &laquo;Анатолий Иванишин провел встречу со школьниками школы Тулунского района&raquo;" href="http://aisttv.ru/oblast/anatolij-ivanishin-provel-vstrechu-so-shkolnikami-shkoly-tulunskogo-rajona/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aisttv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://aisttv.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://aisttv.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vi-style-css'  href='http://aisttv.ru/wp-content/plugins/for-the-visually-impaired/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<style id='vi-style-inline-css' type='text/css'>

		.vi-on-img-button{
  background: url(http://aisttv.ru/wp-content/plugins/for-the-visually-impaired/img/icon_41.png) 100% 100% no-repeat;
  background-size: contain;
    display: inline-block;
    vertical-align: middle;
    height: 41px;
    width: 41px;
    text-decoration: none;
    outline: 0;
		}
#bt_widget-vi-on a {
	text-align: center;
	cursor: pointer;
	background: #e5ecff;
	box-shadow: 0 -3px 0 rgba(0, 0, 0, 0.1) inset;
	border: 0 none;
	border-radius: 6px;
	overflow: hidden;
    font-size: 15px;
    padding: 13px 18px 16px;
	text-decoration: none;
	display: inline-block;
	font-family: arial;
    font-weight: 700;
	line-height: 100%;
	text-shadow: 1px 1px 0 rgba(0, 0, 0, 0.12);
	margin-top: -3px;
    color: #0000ff;
    border-radius: 10px;
    vertical-align:middle;

}


#bt_widget-vi-on a:hover {
	-o-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	-moz-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	-webkit-box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	box-shadow: 0 -1px 0 rgba(0, 0, 0, 0.14) inset;
	text-decoration: underline;	
}

#bt_widget-vi-on .vi_widget_img {
    vertical-align:middle;
}
#bt_widget-vi-on  {
	    position: relative;
    top: 0;
    left: 0;
    color: #000000;
    font-size: 18px;
    letter-spacing: 0;
    text-align: center;
}
.vi-close{
	vertical-align: middle;
	text-align: center;
	display: flex;
	justify-content: center;
	align-items: center;
	font-size: 16px;
	text-decoration: none;
	font-weight: bold;
	vertical-align: middle;
	word-break: break-all;
    word-wrap: break-word;

}
.bt_widget-vi{
	vertical-align: middle;
	text-align: center;
	
}
		
		
</style>
<link rel='stylesheet' id='dslc-fontawesome-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='timetable_sf_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/superfish.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_event_template-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/event_template.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_responsive_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/responsive.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_font_lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='http://aisttv.ru/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Ubuntu&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/reset.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://aisttv.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/animate.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/main-stylesheet.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/lightbox.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/shortcodes.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/dat-menu.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/responsive.css?ver=5.1.3' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/ie-ancient.css?ver=5.1.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='owl.carousel-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/owl.carousel.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/owl.theme.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://aisttv.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/style.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-min-css'  href='http://aisttv.ru/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/ultimate.min.css?ver=3.13.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://aisttv.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.1.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"fraction","adminUrl":"http:\/\/aisttv.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme\/images\/","cssUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme\/css\/","themeUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/for-the-visually-impaired/js/js.cookie.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_vi_script = {"txt_size":"26","sxema":"3","image":"0","font":"2","kerning":"2","line":"2","allbackgrnd":"1","reload_page":"1","auto_p_on":"0","scrool_panel":"0","btxt":"\u0414\u041b\u042f \u0421\u041b\u0410\u0411\u041e\u0412\u0418\u0414\u042f\u0429\u0418\u0425","btxt2":"\u0412\u043e\u0437\u0432\u0440\u0430\u0442 \u043d\u0430 \u043e\u0431\u044b\u0447\u043d\u044b\u0439 \u0440\u0435\u0436\u0438\u043c","btxtcolor":"#0000ff","bcolor":"#e5ecff","img_close2":"<img src=\"http:\/\/aisttv.ru\/wp-content\/plugins\/for-the-visually-impaired\/img\/icon_41x.png\" class=\"vi_widget_img\">","razmer_images":"1","fs_title1":"\u041c\u0430\u043b\u0435\u043d\u044c\u043a\u0438\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title2":"\u0423\u043c\u0435\u043d\u044c\u0448\u0435\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title3":"\u041d\u043e\u0440\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title4":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","fs_title5":"\u0411\u043e\u043b\u044c\u0448\u043e\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0448\u0440\u0438\u0444\u0442\u0430","sxem_title":"\u0426","sxem_title1":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0427\u0435\u0440\u043d\u044b\u043c \u043f\u043e \u0431\u0435\u043b\u043e\u043c\u0443","sxem_title2":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0411\u0435\u043b\u044b\u043c \u043f\u043e \u0447\u0435\u0440\u043d\u043e\u043c\u0443","sxem_title3":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0422\u0435\u043c\u043d\u043e-\u0441\u0438\u043d\u0438\u043c \u043f\u043e \u0433\u043e\u043b\u0443\u0431\u043e\u043c\u0443","sxem_title4":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u041a\u043e\u0440\u0438\u0447\u043d\u0435\u0432\u044b\u043c \u043f\u043e \u0431\u0435\u0436\u0435\u0432\u043e\u043c\u0443","sxem_title5":"\u0426\u0432\u0435\u0442\u043e\u0432\u0430\u044f \u0441\u0445\u0435\u043c\u0430: \u0417\u0435\u043b\u0435\u043d\u044b\u043c \u043f\u043e \u0442\u0435\u043c\u043d\u043e-\u043a\u043e\u0440\u0438\u0447\u043d\u0435\u0432\u043e\u043c\u0443","img_title_on":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","img_title_gs":"\u0427\u0435\u0440\u043d\u043e-\u0431\u0435\u043b\u044b\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","img_title_off":"\u041e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044f","setting_title":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","close_title":"\u0412\u0435\u0440\u043d\u0443\u0442\u044c\u0441\u044f \u0432 \u043e\u0431\u044b\u0447\u043d\u044b\u0439 \u0440\u0435\u0436\u0438\u043c","settings_title":"\u041d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438 \u0448\u0440\u0438\u0444\u0442\u0430","setfont_title":"\u0412\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0448\u0440\u0438\u0444\u0442","setsplet":"\u0418\u043d\u0442\u0435\u0440\u0432\u0430\u043b \u043c\u0435\u0436\u0434\u0443 \u0431\u0443\u043a\u0432\u0430\u043c\u0438","setspline":"\u0418\u043d\u0442\u0435\u0440\u0432\u0430\u043b \u043c\u0435\u0436\u0434\u0443 \u0441\u0442\u0440\u043e\u043a\u0430\u043c\u0438","standart":"\u0421\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0439","average":"\u0421\u0440\u0435\u0434\u043d\u0438\u0439","big":"\u0411\u043e\u043b\u044c\u0448\u043e\u0439","sel_sxem":"\u0412\u044b\u0431\u043e\u0440 \u0446\u0432\u0435\u0442\u043e\u0432\u043e\u0439 \u0441\u0445\u0435\u043c\u044b","closepanel":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c \u043f\u0430\u043d\u0435\u043b\u044c","defsetpanel":"\u0412\u0435\u0440\u043d\u0443\u0442\u044c \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u043d\u044b\u0435 \u043d\u0430\u0441\u0442\u0440\u043e\u0439\u043a\u0438","noimgdescr":"\u043d\u0435\u0442 \u043e\u043f\u0438\u0441\u0430\u043d\u0438\u044f \u043a \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u044e","picture":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/for-the-visually-impaired/js/js.for.the.visually.impaired.js?ver=0.53'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/timetable.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate.min.js?ver=3.13.0.1'></script>
<link rel='https://api.w.org/' href='http://aisttv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aisttv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aisttv.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Заседание рабочей группы по подготовке к чемпионату мира по хоккею с мячом прошло в Иркутске' href='http://aisttv.ru/irkutsk/zasedanie-rabochej-gruppy-po-podgotovke-k-chempionatu-mira-po-hokkeju-s-mjachom-proshlo-v-irkutske/' />
<meta name="generator" content="WordPress 5.1.3" />
<link rel='shortlink' href='http://aisttv.ru/?p=56303' />
<link rel="alternate" type="application/json+oembed" href="http://aisttv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faisttv.ru%2Foblast%2Fanatolij-ivanishin-provel-vstrechu-so-shkolnikami-shkoly-tulunskogo-rajona%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aisttv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faisttv.ru%2Foblast%2Fanatolij-ivanishin-provel-vstrechu-so-shkolnikami-shkoly-tulunskogo-rajona%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://aisttv.ru/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aisttv.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aisttv.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 900px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-56303 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
			
					
		<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>Toggle Menu</a>
		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header willfix">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-left">
						<div class="header-logo">
															<a href="http://aisttv.ru" class="otanimation" data-anim-object=".header-logo a.otanimation img, .header-logo a.otanimation h1" data-anim-in="flipOutX" data-anim-out="bounceIn">
									<img src="http://aisttv.ru/wp-content/uploads/2015/03/logo-white.png" alt="АИСТ" />
								</a>
														<strong data-anim-in="fadeOutUpBig" data-anim-out="bounceIn"><i class="fa fa-home"></i> Homepage</strong>
						</div>
													<div class="header-socials">
								<a href="https://www.instagram.com/aisttv.ru/" target="_blank"><i class="fa fa-twitter"></i></a>								<a href="https://www.facebook.com/pages/%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D0%A1%D0%B5%D0%B9-%D0%A7%D0%B0%D1%81/697467433703845" target="_blank"><i class="fa fa-facebook"></i></a>								<a href="https://ok.ru/aistnews" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/02/ok-logo-16.png"></a>								<a href="http://www.youtube.com/channel/UCFsote9j1TewigKqrUncVrg" target="_blank"><i class="fa fa-youtube"></i></a>								<a href="https://vk.com/aisttv_ru" target="_blank"><i class="fa fa-vk"></i></a>							</div>
											</div>
						

					<div class="header-right">
						<nav class="main-menu">
							<ul class="load-responsive menu" rel="Main Menu"><li id="menu-item-36968" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://aisttv.ru/novosti-sejchas/">Новости</a></li>
<li id="menu-item-36969" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://aisttv.ru/programmnoe-veshhanie/">Программы</a></li>
<li id="menu-item-2434" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://aisttv.ru/live"><img src="http://aisttv.ru/wp-content/uploads/2015/02/play_button.png" height="14" width="14"><b>   Прямой эфир</b></a></li>
<li id="menu-item-3330" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://aisttv.ru/programma/">Телепрограмма</a></li>
<li id="menu-item-36569" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://aisttv.ru/spetsialnyie-predlozheniya/">Реклама</a></li>
</ul>
						
															<div class="search-header">
									<form method="get" action="http://aisttv.ru" name="searchform">
										<input type="search" value="" placeholder="Search.." autocomplete="off" required="required" name="s" id="s" />
										<input type="submit" value="Search" />
									</form>
								</div>
													</nav>
						

													<nav class="under-menu">
								<ul class="load-responsive" rel="Second Menu"><li id="menu-item-37062" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/">☏ (3952) 33-44-02</a></li>
<li id="menu-item-37063" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://aisttv.ru/obratnaja-svjaz/">Сообщить новость</a></li>
</ul>							</nav>
						
						
					</div>

					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</header>




	
	<!-- BEGIN .content -->
	<section class="content">
		
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
			<!-- Slaideri -->
									
			<!--
			<div class="with-sidebar-layout left">
			-->
				<!-- <div class="main-content has-sidebar"> -->
				<!-- <div class="main-content has-double-sidebar"> -->
				<div class="main-content has-sidebar">

										<!-- BEGIN .left-content -->
					<div class="left-content left">
								

	 			
		<div class="article-content post-56303 post type-post status-publish format-standard has-post-thumbnail hentry category-tech-news category-novosti category-oblast category-obshhestvo category-region">
									<div class="article-header">
						
									<div class="video-embed">
								<iframe width="560" height="315" src="https://www.youtube.com/embed/M1eox9RgzZM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>							</div>
																								<h1>Анатолий Иванишин провел встречу со школьниками школы Тулунского района</h1>
												<span>
																						<span><a href="http://aisttv.ru/2019/11/">26.11.19</a></span>
																				</span>
					</div>
					
							
					<div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p class="caps">Какие скафандры носят сегодня космонавты? Как они готовятся к полетам? Герой России летчик-космонавт Анатолий Иванишин ответил на вопросы учащихся едогонской школы. Он прилетел в Иркутскую область всего на двое суток специально ради этой встречи. Село Едогон Тулунского района пострадало во время паводка. Тогда же коллектив учебного заведения обратился к губернатору с просьбой организовать приезд космонавта.</p>
<p>&nbsp;</p>
<p>Он прилетел, как волшебник, на вертолете. Для едогонской детворы приезд настоящего космонавта и есть магия. Встречали Анатолия Иванишина всем селом. Готовились. Эта встреча могла не состояться, если бы не просьба директора едогонской школы, народного учителя России Надежды Зыбайловой. Летом после паводка в Едогон приезжал губернатор Сергей Левченко. Тогда-то директор школы и попросила организовать приезд космонавта. Космос всегда был близок Надежде Сазоновне. Работать педагогом она начала 58 лет назад, в год первого полета Гагарина в космос. И даже свою дочь она назвала в честь первой-женщины космонавта Валентины Терешковой.</p>
<p>&nbsp;</p>
<blockquote><p>Надежда ЗЫБАЙЛОВА, ДИРЕКТОР СРЕДНЕЙ ШКОЛЫ с. ЕДОГОН:</p>
<p>Я с учениками составляла маленькие книжки о Гагарине, о его первой учительнице и распространяла их среди колхозников. Нас слушали с удовольствием. Я всю жизнь мечтала встретиться с космонавтом. Наконец, моя мечта осуществилась.</p>
<p>&nbsp;</p></blockquote>
<p>Анатолий Иванишин и Сергей Левченко поучаствовали в заседании патриотического клуба &#171;Красный квадрат&#187;. А после ученики забросали космонавта вопросами. И приняли в ряды своего клуба. Сейчас у Анатолия Иванишина плотный график. Он готовится к своему третьему полету в космос.</p>
<p>&nbsp;</p>
<blockquote><p>Сергей ЛЕВЧЕНКО, ГУБЕРНАТОР ИРКУТСКОЙ ОБЛАСТИ:</p>
<p>Сейчас Анатолий Алексеевич проходит серьезную подготовку. Он включен снова в следующие программы. И пришлось договариваться даже с руководителем центра подготовки, который отпустил его на двое суток. И вот мы за эти двое суток успеваем посетить и Едогон, в том числе.</p>
<p>Анатолий ИВАНИШИН, ЛЕТЧИК-КОСМОНАВТ:</p>
<p>Я ожидал увидеть здесь людей, которые в силу тех летних событий находятся в сложном положении, а я увидел жизнерадостные, веселые лица. И я хотел им что-то рассказать про космос. А это они мне рассказали.</p></blockquote>
<p>&nbsp;</p>
<p>Он улетел. Но прежде признался, что такие встречи запоминаются на всю жизнь. И кто знает, быть может, в своем третьем полете, пролетая над малой родиной, он помашет Едогону рукой.</p>
</div></div>		
						
				
	</div>
												
		
				
				 				

			
	

												<!-- BEGIN .comment-list -->
			<div class="comment-list">
			

			
				<div class="main-title">
					<h2>No Comments so far</h2>
					<span>Jump into a conversation</span>
				</div>


													<div class="block-comments">
						
						<div class="no-comments-yet">
							<h3>No Comments Yet!</h3>
							<span>You can be the one to <a href="#writecomment">start a conversation</a>.</span>
						</div>

					</div>
														<div id="writecomment" class="writecomment">
											<a href="#" name="respond"></a>
							<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oblast/anatolij-ivanishin-provel-vstrechu-so-shkolnikami-shkoly-tulunskogo-rajona/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3>			<form action="http://aisttv.ru/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="comment-info"><i class="fa fa-info"></i><strong>Your data will be safe!</strong><span>Your e-mail address will not be published. Also other data will not be shared with third person.</span></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Website</label><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="contact-form-message"><!--<label for="c_message">Comment<span class="required">*</span></label>--><textarea name="comment" id="comment" placeholder="Comment text.."></textarea></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='56303' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e170d12bb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>			</form>
			</div><!-- #respond -->
										<!-- END #writecomment -->
				</div>
					
					<!-- END .comment-list -->
			</div>
									</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><h3>Версия для слабовидящих</h3><div id="bt_widget-vi-on" class="bt_widget-vi"><a itemprop="Copy" href="#" class="bt_widget-vi-on"><span class="vi-on-img-button"></span> ДЛЯ СЛАБОВИДЯЩИХ</a></div></div><div class="widget-2 widget"><h3>Архив новостей</h3>		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">Январь</option><option value="02">Февраль</option><option value="03">Март</option><option value="04">Апрель</option><option value="05">Май</option><option value="06">Июнь</option><option value="07">Июль</option><option value="08">Август</option><option value="09">Сентябрь</option><option value="10">Октябрь</option><option value="11" selected="selected" >Ноябрь</option><option value="12">Декабрь</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019" selected="selected" >2019</option><option value="2020">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="http://aisttv.ru/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="Пн" scope="col" title="Понедельник">Пн</th>
		<th class="Вт" scope="col" title="Вторник">Вт</th>
		<th class="Ср" scope="col" title="Среда">Ср</th>
		<th class="Чт" scope="col" title="Четверг">Чт</th>
		<th class="Пт" scope="col" title="Пятница">Пт</th>
		<th class="Сб" scope="col" title="Суббота">Сб</th>
		<th class="Вс" scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/01/" title="Сформировать заявки в новую федеральную программу «Комплексное развитие сельских территории», Новый сквер появился в Иркутске, Центр святителя Иннокентия получил диплом историко-литературной премии &#171;Александр Невский&#187;, Виртуальную реальность применяют в Иркутске как метод терапии, В Иркутске закрывают театральный форум и год театра, Лучших судебных приставов Иркутской области наградили, Двор одного из иркутских домов превратился в свалку, Иркутянин Михаил Штабель примет участие в финале проекта &#171;Путь к абсолютной победе&#187;, Алексей Лобанов из Ангарска стал финалистом Всероссийского конкурса &#171;Завуч года 2019&#187;, В Черемховском районе разыскивают водителя, который спровоцировал аварию и уехал, Каждый четвертый россиянин готов к переезду, Молодым тренерам по 100 тысяч рублей, За услуги ЖКХ в следующем году будем платить больше, 20-летнего юношу сбили насмерть на объездной дороге в микрорайоне Солнечный в Иркутске, Сергей Левченко на пленуме Совета ветеранов обсудил подготовку празднования 75-летия Великой Победы">1</a></td><td class="notday"><span class="notpost">2</span></td><td class="notday"><span class="notpost">3</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">4</span></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/05/" title="&#171;Байкал-Энергия&#187; одержала победу в матче с «Уральским Трубником» &#8212; 6:0, В Иркутске отметили День военной разведки, Из-за перепада температур в Иркутске будет гололед, Ангарского слесаря-сантехника оправдали, Праздничное шествие в День народного единства состоялось на Иерусалимской горе в Иркутске, Мать погибшего в Иркутске молодого человека требует справедливого наказания за смерть сына, Первый матч чемпионата России &#171;Байкал-Энергия&#187; проводит с «Уральским Трубником», Три человека погибли в ДТП в выходные дни в Иркутской области, До 15 декабря закончат восстановление подтопленных во время летнего паводка корпусов Нижнеудинской районной больницы, В оёкской школе открыли спортзал после капитального ремонта, Люди труда: фермер Сергей Асаёнок намерен «реанимировать деревню», Баскетболисты «Иркута» выиграли у команды «Локомотив-Кубань» &#8212; 88:55, Более 250 юношей и девушек стали курсантами иркутского городского центра «Патриот», День народного единства отметили в Иркутске, Новый физкультурно-оздоровительный комплекс торжественно открыли в поселке Чунский">5</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/06/" title="Могут ли посторонние проникнуть в детские сады Иркутска?, Премьера спектакля иркутского коллектива состоится в Санкт-Петербурге, На 80 миллиардов рублей внес поправки в федеральный бюджет депутат Госдумы от Иркутской области Михаил Щапов, Почти 13 тысяч случаев ОРВИ зарегистрировано только за неделю в Иркутской области, «Продобзор»: все о ценах на фрукты в Иркутске, Жизнь после наводнения: наша съемочная группа отправилась в гости к переселенцам поневоле, Уроженка Иркутска Ольга Уразгалиева прошла слепые прослушивания в шоу «Голос», Дмитрий Ружников выступил в Клубе публичной политики, &#171;Иркут&#187; обыграл &#171;Локомотив-Кубань-ЦОП&#187;- 74:63, &#171;Нам нужен полный стадион!&#187;, Иркутские дзюдоисты стали чемпионами Европы, Ущерб на сумму более 8 миллионов рублей нанесли «черные» лесорубы в Чунском районе, Памятник Александру III восстановят за счет бюджета города, Задержали подозреваемого, который нанес матери своего ребенка 18 ножевых ранений">6</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/07/" title="Специальный репортаж: детская онкология, Династии сельских женщин сохраняют традиции и передают их из поколения в поколение, Жители Иркутска II замерзают в собственных квартирах, На трассе Братск-Усть-Илимск ограничили движение транспорта, Древнюю бурятскую игру возрождают в Осинском районе, Ярмарка сельхозтоваропроизводителей открылась в поселке Усть-Ордынский, Форум социального предпринимательства открылся в Иркутске, В поселке Култук 8 ноября закроют движение на железнодорожном переезде, В Ангарске утонул ребенок, а в Бодайбо под лед провалилась «Нива», Росреестр усилит защиту от мошенников, Корпорация &#171;Иркут&#187; представила кабину современного лайнера МС-21, О результатах развития региона за четыре года Сергей Левченко рассказал на федеральном канале ОТР, Туристический потенциал Приангарья обсудили в Иркутске">7</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/08/" title="«Байкал-Энергия» потерпела поражение от «Енисея» &#8212; 3:6, Одно из самых ценных и прекрасных зданий Иркутска требует реставрации, Заседание совета по делам Усть-Ордынского округа состоялось в правительстве Иркутской области, Налоговый вычет за покупку абонемента в спортзал – что думают об этом иркутяне, Мэр Иркутска поздравил сотрудников полиции с профессиональным праздником, Похолодание, снег и сильный ветер в Иркутской области прогнозируют синоптики, Михаил Щапов: денег на самые лесные регионы выделяют крайне мало, Газета «Пятница» расскажет о художнике по дереву Тимофее Махневе, Сотрудники ОМОН провели соревнования по стрельбе из боевого стрелкового оружия, В Иркутске состоялся премьерный показ фильма «По совести», Ирина Долгова завоевала золото турнира Океании, 4 тысячи жителей потеряла Иркутская область, Рабочий день с участковым провела съемочная группа телекомпании АИСТ, Мэр Ангарска Сергей Петров предложил повысить уровень доходов местных бюджетов, Благотворительная тренировка в поддержку детей с ДЦП пройдет в Иркутске, Важную поправку внес Михаил Щапов ко второму чтению в федеральный бюджет">8</a></td><td class="notday"><span class="notpost">9</span></td><td class="notday"><span class="notpost">10</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/11/" title="&#171;Байкал-Энергия&#187; одержала победу над &#171;Родиной&#187; – 5:2, Жилой дом сгорел в Иркутске, Праздник музыки в Иркутске, На улице Воронежской в Иркутске горит дом, Михаил Щапов: ФОК в Зиме удалось возвести благодаря слаженной работе губернатора, областных министерств, депутатов, подрядных организаций, История мистических персонажей на выставке в Иркутске, На иркутских и шелеховских АЗС взяли пробы топлива, Систему поощрения водителей, не нарушающих ПДД, разрабатывают в России, В 4 микрорайоне Шелехова произошла очередная коммунальная авария, У законодательных инициатив мэров Ангарска и Братска нет экономических обоснований, Всероссийский фестиваль-конкурс духовых исполнителей &#171;Сибирские фанфары&#187; стартовал в Иркутске, Сезон дорожных работ завершен в Иркутске, В Иркутске пройдет третий форум молодежи, Более 4 тысяч человек в Шелехове остались без отопления и горячей воды, Каждый 15-й иркутянин соблюдает здоровый образ жизни, Незаконные постройки на территории иркутской мечети требуют снести, В Зиме открыли новый физкультурно-оздоровительный комплекс, Оправдательный приговор ангарскому сантехнику обжалует городская прокуратура, Правительство России рассматривает важный законопроект для пострадавших от наводнения граждан в Иркутской области">11</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/12/" title="«Сибирские фанфары»: ансамбли и духовые оркестры боролись за звание лучшего, Семья Ивановых из Тулуна обживается в новом доме в Иркутском районе, Люди из горящего дома в Иркутске выбирались по простыням из окон второго этажа, В Иркутске создали первое приложение для виртуального путешествия по Сибири, Газета «Копейка» расскажет о жителе Слюдянки, который хобби превратил в дело всей своей жизни, Загадку из XIX века обнаружили специалисты библиотеки Молчанова-Сибирского при реставрации книги, В Иркутске торжественно дали старт памятным мероприятиям, посвященным 75-летию Великой Победы, Приангарье примет участие во Всероссийском родительском собрании, Открытый областной турнир по всестилевому карате состоялся в Иркутске, Более 30 человек спасли на пожаре в Иркутске, Трое рыбаков вытащили из ледяной Ангары мужчину, &#171;Байкал-Энергия&#187; порадовала болельщиков, Команда спортшколы &#171;Центр развития спорта&#187; заняла первое место на всероссийском турнире по хоккею с мячом">12</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/13/" title="Молодые тренеры Иркутска получат социальную поддержку, Ярослав Самойлюк борется за жизнь сам, но ему нужна наша поддержка, Два крупных социальных объекта планируют построить в Братске, «Продобзор»: сколько стоит &#171;рыба мечты&#187; в Иркутске, V Всероссийский фестиваль-конкурс духового инструментального исполнительства &#171;Сибирские фанфары&#187; завершился в Иркутске, Семья Разуменко из Балаганского района стала приемной для пожилых людей, Мужчина провалился под лед на Ершовском заливе в Иркутске, После капремонта открыли реабилитационное отделение Ивано-Матренинской больницы, «Люди труда»: молочное царство на предприятии &#171;Элита&#187; в Эхирит-Булагатском районе, Канал незаконной ловли, переработки и продажи байкальского омуля перекрыли в Иркутской области, В два раза снизят транспортный налог для жителей Иркутской области с 2020 года, Проект берегоукрепления в Листвянке признан неэффективным, День доброты сегодня отмечают во всем мире, Самые загруженные туристами места определили на Ольхоне, За производство наркотиков помощник учителя химии получил 8 лет тюрьмы, Правительство Приангарья проводит семинар для государственных и муниципальных служащих в сфере гражданского общества">13</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/14/" title="«Байкал-Энергия» обыграла «Старт» &#8212; 9:3, «Иркутск без границ»: творческие иркутянки, «Иркутск без границ»: социальное поселение, В благоустройстве иркутских общественных пространств приняли участие представители бизнеса, Завершен ремонт участка автодороги Качугский тракт &#8212; поселок Харат, Взрослые медведи в питомнике «К-9» легли в зимнюю спячку, Найти &#171;потерянные чувства&#187; смогут иркутяне на выставке монгольского художника Заи Самбуу, Вопрос депутата Михаила Щапова вызвал дискуссию в Государственной Думе, Аномальные холода надвигаются на Россию, В поселке Усть-Ордынском возводят новые очистные сооружения, Губернатор Приангарья проверил ход строительных работ &#171;Центра по хоккею с мячом и ледовым видам спорта&#187;, В Иркутске продолжается голосование в рамках проекта «Народные инициативы», Меньше 400 ветеранов Великой Отечественной войны осталось в Иркутской области, Закон о господдержке молодых специалистов внес на рассмотрение в Заксобрание региона губернатор Иркутской области Сергей Левченко">14</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/15/" title="Информация ряда федеральных СМИ о бездействии региональных властей в Тулуне не соответствует действительности, Сроки действия свидетельств на проведение капитального ремонта для жителей затопленных территорий региона продлены, Риск заноса африканской чумы свиней существует в Иркутской области, О чем писали иркутяне в прошлом веке, расскажут на выставке в музее городского быта, Новая улица образца XIX века откроется в этнографическом музее &#171;Тальцы&#187;, Многодетным семьям Иркутской области выплатят детское пособие в течение следующей недели, У ХК «Байкал-Энергия» появился новый талисман, Абсолютным лидером рейтинга хозяйствующих субъектов региона стала Иркутская нефтяная компания, В Иркутске наградили победителей конкурса &#171;Сто лучших товаров России&#187;, Метель накроет южные районы Иркутской области, Выставка Игоря Обросова прибыла в Иркутск, Подведены итоги проверки топлива на заправках Иркутска и Шелеховского района, Актуальные проблемы предпринимательства обсудили на рабочем заседании нового состава общественного совета УФАС, Сотрудники Росгвардии вернулись в Иркутск после очередной командировки в Северо-Кавказский регион, Более ста человек приняли в Тулуне представители правительства Иркутской области">15</a></td><td class="notday"><span class="notpost">16</span></td><td class="notday"><span class="notpost">17</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/18/" title="Кубок по хоккею с мячом памяти Александра Шишкина завершился в Иркутске, В Иркутске начали устанавливать главную городскую елку, Турнир переговоров прошел в Иркутске, Подозреваемая в создании финансовой пирамиды задержана в Иркутске, Брачный аферист: в Иркутске разыскивают мужчину, обманувшего нескольких женщин, В Иркутске пройдет V Всероссийский турнир по армейскому рукопашному бою имени Павла Скороходова, Благотворительный фонд Челябинска отправил гуманитарную помощь пострадавшим  от паводка в Тулуне, Иркутский спортсмен Гусейн Гусейнов стал лучшим на Всероссийском турнире по греко-римской борьбе, В Ангарском районе завершилась третья спартакиада дворовых команд Иркутской области, Региональный совет не поддержал инициативу мэров трех крупных городов о перераспределении налогов, В ДТП в Иркутске погибла женщина, ОАК намерена увеличить выпуск иркутских МС-21, 3,7 миллиарда рублей должны жители Иркутской области за услуги ЖКХ, Самые редкие профессии определили в Иркутске, Росимущество объявило аукцион по продаже акций «Иркутской заводской конюшни с ипподромом», Маршрутка врезалась в жилой дом в Иркутске, В Куйтунском районе автомобиль провалился под лед, погиб мужчина, Пострадавшие от паводка жители Приангарья смогут реализовать жилищные сертификаты и в следующем году">18</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/19/" title="Иркутские зоозащитники выступают за увеличение финансирования на отлов бездомных животных, В Алзамае Нижнеудинского района люди три недели живут без крыши над головой, Иркутский драмтеатр готовит премьеру спектакля &#171;Лекарь поневоле&#187;, Число заболевших ОРВИ в Приангарье растет, Скамейка примирения появилась в Братске, Предстоящее потепление в Иркутской области сменится наступлением морозов, Три населенных пункта в Иркутской области рассчитывают на смену статуса, Свой страж порядка появится в музее &#171;Тальцы&#187;, Все необходимые лекарства в Иркутской области есть, Пьяного лихача задержали в Тайшетском районе, Стоимость услуг по отлову бездомных животных, возможно, возрастет, 100 тысяч рублей получат члены семей погибших и инвалиды боевых действий в Чечне">19</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/20/" title="В Иркутске на базе 64-й школы открылся опорный центр отделения юнармии, Бюджет страны принят во втором чтении, Инициативу о перераспределении части налогов в пользу муниципалитетов отправили на доработку, «Продобзор»: все о ценах на овощи и фрукты в Иркутске, Бюджет Иркутской области приняли в первом чтении, Сергей Левченко принимает участие в работе форума и выставки «Транспорт России», В Иркутске суд начал рассматривать уголовное дело в отношении руководителей «Гравитации», Как иркутяне относятся к инициативе выдавать водительские удостоверения несовершеннолетним?, Вопросы экологии Иркутской области обсудили Сергей Левченко и Дмитрий Кобылкин, В Иркутске проходят рейды по проверке общественного транспорта, Очередного нетрезвого водителя задержали в Черемховском районе, «Слата» в новом формате: в Иркутске открылся обновленный супермаркет, Мужчины в Иркутской области живут в среднем на 11 лет меньше женщин, Газовый баллон взорвался в Хомутово в гараже, 4 тысячи жителей Иркутской области лишились права управления транспортом в этом году, Более 300 жителей Тулуна обратились с заявлениями на оказание единовременной материальной помощи">20</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/21/" title="В Иркутске начала работу научно-практическая конференция травматологов, 21 ноября отмечают Всемирный день телевидения, Ремонт легкоатлетического манежа стадиона &#171;Труд&#187; закончен, Индустриальная конференция &#171;Стратегия 38&#187; открылась в Иркутске, Из передвижного зоопарка в Иркутске сбежал дикобраз, Соцобъекты за пределами прибрежной зоны Байкала не могут нанести вред экологии озера, Спартакиада национальных видов спорта прошла в поселке Усть-Ордынском, Иркутяне просят президента сохранить иркутский ипподром, Фермер Андрей Артемцев возводит новую ферму в деревне Вершина Боханского района, Удивительные истории из тайги в газете &#171;СМ Номер один&#187;, МЧС предупреждает: выходить на лед опасно, Раненого канюка принесли в иркутский зоосад, Сто единиц техники вышли на уборку улиц Иркутска от снега, Водитель автобуса в состоянии наркотического опьянения задержан в Иркутске, Способ начисления платы за твердые коммунальные отходы в Иркутской области подтвердил свою социальную направленность, Компенсации за потерю урожая пострадавшим в Приангарье во вторую волну паводка увеличили">21</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/22/" title="Пострадавшие от наводнения в Тулуне: как складывается судьба людей, Резиденция Деда Мороза открывается в «Тальцах», Проект «ВИЧликбез» стартует в эфире телекомпании АИСТ, В Шелеховском районе появятся специальные датчики для контроля экологической обстановки, Новый порядок медосмотра водителей пока отменен, В Иркутской области достаточно запасов льготных лекарственных препаратов, В Иркутске завершился V Всероссийский турнир по армейскому рукопашному бою памяти Павла Скороходова, Мастер-класс по игре &#171;Бочча&#187; прошел в Иркутске, Трое погибли, 18 человек спасены, 12 эвакуированы на пожарах в Иркутской области, Свердловскому округу Иркутска 75 лет, Ангарчанин Максим Сигалаев очень нуждается в помощи неравнодушных людей, Около 4 миллиардов рублей компенсируют Иркутской области из средств федерального бюджета">22</a></td><td class="notday"><span class="notpost">23</span></td><td class="notday"><span class="notpost">24</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://aisttv.ru/2019/11/25/" title="Иркутский планетарий представит подкупольный концерт &#171;Щелкунчик&#187;, Почетный знак &#171;Материнская слава&#187; получили 16 женщин Иркутской области, В Иркутске начала работу выставка &#171;Пушистое счастье&#187;, Что думают иркутяне об информационной атаке на губернатора, Сергей Левченко побывал с рабочей поездкой в Зиминском районе, Фонд поддержки предпринимательства оказывает поддержку бизнесменам Иркутской области, Первая партия соболей отправилась из поселка Большая Речка в Якутию, Всемирный день моржа отметили в поселке Листвянка, По факту ДТП, в котором погибла жена мэра Тулуна, проводят проверку, В театре танца &#171;PROдвижение&#187; готовят предновогоднюю премьеру, В Иркутске открылась выставка &#171;На этой земле&#187;, Иркутский стрелок Артем Черноусов победил на соревнованиях в Китае, Под Усть-Илимском полицейские спасли водителя">25</a></td><td id="today"  ><a class="has-post" href="http://aisttv.ru/2019/11/26/" title="Анатолий Иванишин провел встречу со школьниками школы Тулунского района, Заседание рабочей группы по подготовке к чемпионату мира по хоккею с мячом прошло в Иркутске, &#171;Пушистое счастье&#187; в иркутском арт-центре &#171;Палитра&#187;, Всероссийская акция «Стоп ВИЧ/СПИД» стартовала в Иркутске, Первую хоккейную игру сезона на стадионе «Труд» болельщики посетят бесплатно, Проект &#171;Восхождение&#187; в культурном центре Александра Вампилова, Госдума одобрила идею сделать 31 декабря выходным днем, Проезд в Монголию через Монды закрыли до 28 ноября, Мебельный магазин сгорел в Иркутске, Изменить статус поселков Большой Луг и Балаганск &#8212; на этом настаивает губернатор региона">26</a></td><td class="notday"><span class="notpost">27</span></td><td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div><div class="widget-3 widget"><div class="banner"><a href=" http://aisttv.ru/irkutsk-segodnja/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/12/today.gif" alt="Banner"/></a></div></div><div class="widget-4 widget"><div class="banner"><a href="http://aisttv.ru/istorija-uspeha/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2019/11/123.png" alt="Banner"/></a></div></div><div class="widget-5 widget"><div class="banner"><a href="http://aisttv.ru/category/seredina-zemli" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2018/09/Середина-земли.gif" alt="Banner"/></a></div></div><div class="widget-6 widget"><div class="banner"><a href="http://aisttv.ru/price-vibory-2019" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2019/07/Безымянный-1.png" alt="Banner"/></a></div></div><div class="widget-7 widget"><div class="banner"><a href="http://aisttv.ru/dachnyj-sezon/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/06/ДС_баннер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-8 widget"><div class="banner"><a href="http://open.irkobl.ru" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2016/02/open.png" alt="Banner"/></a></div></div><div class="widget-9 last widget"><div class="banner"><a href="http://www.rusfond.ru/irkutsk " target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2014/07/250x250_Deti_5542_irkutsk.gif" alt="Banner"/></a></div></div>
					<div class="sidebar-fixed">
											</div>
			<!-- END #sidebar -->
	</aside>

			<!-- END .main-content-->
			</div>

		<!-- END .wrapper -->
		</div>
		
	<!-- END .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="footer-widgets">
						<div class="widget-1 first widget"><h3>Телеканал</h3><div class="menu-television-container"><ul id="menu-television" class="menu"><li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="http://aisttv.ru/aboutus/">О компании</a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3055"><a href="http://aisttv.ru/informatsionnoe-veshhanie/">Информационное вещание</a></li>
<li id="menu-item-3056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3056"><a href="http://aisttv.ru/programmnoe-veshhanie/">Программное вещание</a></li>
<li id="menu-item-2534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2534"><a href="http://aisttv.ru/sotrudnichestvo/">Региональное и международное сотрудничество</a></li>
<li id="menu-item-3329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3329"><a href="http://aisttv.ru/programma/">Телепрограмма</a></li>
</ul></div></div><div class="widget-2 widget"><h3>Рекламный отдел</h3><div class="menu-reklamnoe-menu-container"><ul id="menu-reklamnoe-menu" class="menu"><li id="menu-item-2698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2698"><a href="http://aisttv.ru/praysyi/">Прайсы</a></li>
<li id="menu-item-2697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2697"><a href="http://aisttv.ru/platezhnyie-rekvizityi/">Платежные реквизиты</a></li>
<li id="menu-item-34381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="http://aisttv.ru/begushhaja-stroka/">Бегущая строка</a></li>
<li id="menu-item-6125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6125"><a href="http://aisttv.ru/vakansii-2/">Вакансии</a></li>
<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a><i class="fa fa-phone fa-fw"></i> (3952) 70-70-10</a></li>
</ul></div></div>		
	<div class="widget-3 last widget">	<h3>Контакты</h3>			<div class="socialize-widget">
				<p><a href="https://ok.ru/aistnews"><img src="http://aisttv.ru/wp-content/uploads/2015/01/o.png"></a> <a href="https://www.instagram.com/aisttv.ru/"><img src="http://aisttv.ru/wp-content/uploads/2019/03/insta50-1.png"></a> <a href="https://vk.com/aisttv_ru"><img src="http://aisttv.ru/wp-content/uploads/2015/01/v.png"></a> <a href="http://www.youtube.com/channel/UCFsote9j1TewigKqrUncVrg"><img src="http://aisttv.ru/wp-content/uploads/2015/01/y.png"></a>  <a href="https://www.facebook.com/aisttv.ru/"><img src="http://aisttv.ru/wp-content/uploads/2015/01/f.png"></a> </p>
	
				<ul class="list-group">
					<li><i class="fa fa-location-arrow fa-fw"></i>664025 г. Иркутск, ул. Российская, 13/1</li>					<li><i class="fa fa-phone fa-fw"></i>(3952)-33-44-02</li>					<li><i class="fa fa-envelope fa-fw"></i>aist@aisttv.ru</li>				</ul>
			</div>
	</div>		
	
      					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<div class="footer-copyright">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<p class="right">Designed by <strong><a href="http://orange-themes.com" target="_blank">Orange-Themes.com</a></strong></p>
						<p>© 2015-2017 Copyright <b>АИСТ</b>. All Rights reserved.</p>
					<!-- END .wrapper -->
					</div>
				</div>

			<!-- END .footer -->
			</footer>

			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://aisttv.ru/wp-content/themes/fraction-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28841015&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28841015/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:28841015,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28841015 = new Ya.Metrika({id:28841015,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28841015" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><div id="lessbuttons_holder"></div><script async src="https://lessbuttons.com/script.js?position=bottom&onmobile=bottom&facebook=1&twitter=1&vkontakte=1&odnoklassniki=1&zindex=100501"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/aisttv.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"http:\/\/aisttv.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/jquery.ba-bbq.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/jquery.carouFredSel-6.2.1-packed.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/modernizr.custom.50878.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/SmoothScroll.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/iscroll.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/snap.svg-min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/theme-scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/owl.carousel.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.event.swipe.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/dat-menu.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/comment-reply.min.js?ver=5.1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/fraction.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/wp-embed.min.js?ver=5.1.3'></script>
<script async="async" type='text/javascript' src='http://aisttv.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>