<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Новая рубрика «СЕМЬ Я» | АИСТ</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://aisttv.ru/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://aisttv.ru/feed/" title="АИСТ latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://aisttv.ru/comments/feed/" title="АИСТ latest comments" />
		<link rel="pingback" href="http://aisttv.ru/xmlrpc.php" />

		
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="yandex-verification" content="06584ccc0ba04a85" />
<meta name="description" content="Дважды в неделю мы будем рассказывать о выдающихся семьях области. Первый материал рубрики о семье Талько, которая воспитывает семерых детей." />
<meta name="keywords" content="tv aist аист телекомпания, видео, главная новость, иркутск, новости" />
<meta property="og:site_name" content="АИСТ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Новая рубрика &#171;СЕМЬ Я&#187;" />
<meta property="og:url" content="http://aisttv.ru/irkutsk/novaja-rubrika-sem-ja/" />
<meta property="og:description" content="Дважды в неделю мы будем рассказывать о выдающихся семьях области. Первый материал рубрики о семье Талько, которая воспитывает семерых детей." />
<meta property="og:locale" content="ru_RU" />
<meta property="og:updated_time" content="2018-05-15T18:08:35+00:00" />
<meta property="og:image" content="http://aisttv.ru/wp-content/uploads/2018/05/418.png" />
<meta property="og:image:width" content="761" />
<meta property="og:image:height" content="562" />
<meta property="og:image:type" content="image/png" />
<meta property="article:published_time" content="2018-05-15T18:08:00+00:00" />
<meta property="article:modified_time" content="2018-05-15T18:08:35+00:00" />
<meta property="article:author" content="https://www.facebook.com/aisttv.ru/" />
<meta property="article:publisher" content="http://aisttv.ru/" />
<meta property="article:section" content="Видео" />
<meta property="article:section" content="Главная новость" />
<meta property="article:section" content="Иркутск" />
<meta property="article:section" content="Новости" />
<meta property="article:tag" content="tv aist аист телекомпания" />
<meta property="article:tag" content="видео" />
<meta property="article:tag" content="главная новость" />
<meta property="article:tag" content="иркутск" />
<meta property="article:tag" content="новости" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->


<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[464,516] -->
<meta name="description"  content="Дважды в неделю мы будем рассказывать о выдающихся семьях области. Первый материал рубрики о семье Талько, которая воспитывает семерых детей. Десятилетняя Оля" />

<link rel="canonical" href="http://aisttv.ru/irkutsk/novaja-rubrika-sem-ja/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента" href="http://aisttv.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента комментариев" href="http://aisttv.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента комментариев к &laquo;Новая рубрика &#171;СЕМЬ Я&#187;&raquo;" href="http://aisttv.ru/irkutsk/novaja-rubrika-sem-ja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aisttv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.11"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dslc-main-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-font-awesome-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='timetable_sf_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/superfish.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/style.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_event_template-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/event_template.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_responsive_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/responsive.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_font_lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-playlist-thumbs-css'  href='http://aisttv.ru/wp-content/plugins/youtube-playlist-thumbs/assets/css/youtube-playlist-thumbs.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Ubuntu&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic&#038;ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/reset.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://aisttv.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/animate.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/main-stylesheet.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/lightbox.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/shortcodes.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/dat-menu.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/responsive.css?ver=4.6.11' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/ie-ancient.css?ver=4.6.11' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='owl.carousel-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/owl.carousel.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/owl.theme.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://aisttv.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/style.css?ver=4.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-min-css'  href='http://aisttv.ru/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/ultimate.min.css?ver=3.13.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://aisttv.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.6.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"fraction","adminUrl":"http:\/\/aisttv.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme\/images\/","cssUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme\/css\/","themeUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/timetable.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate.min.js?ver=3.13.0.1'></script>
<link rel='https://api.w.org/' href='http://aisttv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aisttv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aisttv.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Новый вид омуля в скором времени может появиться на прилавках Приангарья' href='http://aisttv.ru/irkutsk/novyj-vid-omulja-v-skorom-vremeni-mozhet-pojavitsja-na-prilavkah-priangarja/' />
<meta name="generator" content="WordPress 4.6.11" />
<link rel='shortlink' href='http://aisttv.ru/?p=39851' />
<link rel="alternate" type="application/json+oembed" href="http://aisttv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faisttv.ru%2Firkutsk%2Fnovaja-rubrika-sem-ja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aisttv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faisttv.ru%2Firkutsk%2Fnovaja-rubrika-sem-ja%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://aisttv.ru/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aisttv.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aisttv.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 900px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-39851 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
			
					
		<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>Toggle Menu</a>
		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header willfix">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-left">
						<div class="header-logo">
															<a href="http://aisttv.ru" class="otanimation" data-anim-object=".header-logo a.otanimation img, .header-logo a.otanimation h1" data-anim-in="flipOutX" data-anim-out="bounceIn">
									<img src="http://aisttv.ru/wp-content/uploads/2015/03/logo-white.png" alt="АИСТ" />
								</a>
														<strong data-anim-in="fadeOutUpBig" data-anim-out="bounceIn"><i class="fa fa-home"></i> Homepage</strong>
						</div>
													<div class="header-socials">
																<a href="https://www.facebook.com/pages/%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D0%A1%D0%B5%D0%B9-%D0%A7%D0%B0%D1%81/697467433703845" target="_blank"><i class="fa fa-facebook"></i></a>								<a href="https://ok.ru/aisttv" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/02/ok-logo-16.png"></a>								<a href="http://www.youtube.com/channel/UCFsote9j1TewigKqrUncVrg" target="_blank"><i class="fa fa-youtube"></i></a>								<a href="https://vk.com/aisttv_ru" target="_blank"><i class="fa fa-vk"></i></a>							</div>
											</div>
						

					<div class="header-right">
						<nav class="main-menu">
							<ul class="load-responsive menu" rel="Main Menu"><li id="menu-item-36968" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://aisttv.ru/novosti-sejchas/">Новости</a></li>
<li id="menu-item-36969" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://aisttv.ru/programmnoe-veshhanie/">Программы</a></li>
<li id="menu-item-2434" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://aisttv.ru/live"><img src="http://aisttv.ru/wp-content/uploads/2015/02/play_button.png" height="14" width="14"><b>   Прямой эфир</b></a></li>
<li id="menu-item-3330" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://aisttv.ru/programma/">Телепрограмма</a></li>
<li id="menu-item-36569" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://aisttv.ru/spetsialnyie-predlozheniya/">Реклама</a></li>
</ul>
						
															<div class="search-header">
									<form method="get" action="http://aisttv.ru" name="searchform">
										<input type="search" value="" placeholder="Search.." autocomplete="off" required="required" name="s" id="s" />
										<input type="submit" value="Search" />
									</form>
								</div>
													</nav>
						

													<nav class="under-menu">
								<ul class="load-responsive" rel="Second Menu"><li id="menu-item-37062" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="/">☏ (3952) 33-44-02</a></li>
<li id="menu-item-37063" class="menu-item menu-item-type-custom menu-item-object-custom single"><a href="http://aisttv.ru/obratnaja-svjaz/">Сообщить новость</a></li>
</ul>							</nav>
						
						
					</div>

					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</header>




	
	<!-- BEGIN .content -->
	<section class="content">
		
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
			<!-- Slaideri -->
									
			<!--
			<div class="with-sidebar-layout left">
			-->
				<!-- <div class="main-content has-sidebar"> -->
				<!-- <div class="main-content has-double-sidebar"> -->
				<div class="main-content has-sidebar">

										<!-- BEGIN .left-content -->
					<div class="left-content left">
								

	 			
		<div class="article-content post-39851 post type-post status-publish format-standard has-post-thumbnail hentry category-video category-tech-news category-irkutsk category-novosti">
									<div class="article-header">
						
									<div class="video-embed">
								<div style="position:relative;height:0;padding-bottom:75.0%"><iframe src="https://www.youtube.com/embed/CAYv9qRxNQY?ecver=2" width="480" height="360" frameborder="0" allow="autoplay; encrypted-media" style="position:absolute;width:100%;height:100%;left:0" allowfullscreen></iframe></div>							</div>
																		<div class="content-category">
																	<a href="http://aisttv.ru/category/video/" style="color: #3064CA;">Видео</a>
																	<a href="http://aisttv.ru/category/tech-news/" style="color: #fa7f00;">Главная новость</a>
																	<a href="http://aisttv.ru/category/irkutsk/" style="color: #3064CA;">Иркутск</a>
																	<a href="http://aisttv.ru/category/novosti/" style="color: #3064CA;">Новости</a>
															</div>
																			<h1>Новая рубрика &#171;СЕМЬ Я&#187;</h1>
												<span>
																						<span><a href="http://aisttv.ru/2018/05/">15.05.18</a></span>
																				</span>
					</div>
					
							
					<div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p class="caps">Дважды в неделю мы будем рассказывать о выдающихся семьях области. Первый материал рубрики о семье Талько, которая воспитывает семерых детей.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Десятилетняя Оля Талько готовится к соревнованиям по хореографии. По традиции финальный прогон номера проходит перед родной публикой – членами ее большой семьи.</p>
<blockquote><p>Ольга ТАЛЬКО:</p>
<p>Я давно хотела танцевать и мы, сначала, пошли на балет, но потом мы пошли на танцы. Я хочу быть похожей как моя учительница по балету Юлия Алексеевна.</p></blockquote>
<p>Дети семьи Талько могли бы вместе составить целый ансамбль. Их семеро, настоящие &#8212; семь Я. Правда, увлечения у всех разные. Вот эти медали, например, заслуга среднего, Андрея. Несмотря на плотную подготовку к ЕГЭ, он не бросает тренировок по поуэрлифтингу. А вот это &#8212; уже дело рук его младшей сестры. Катя посвящает свободное время созданию глиняных игрушек.</p>
<p>Дочь Яна занимается в хоровом отделении музыкальной школы, старший сын Иван строит свою семью, Дмитрий осваивает видеомонтаж. Видеоролик, благодаря которому Талько в этом году стали победителями регионального конкурса и получили статус почетной многодетной семьи Приангарья, его рук дело. Ну а самый младший из Талько – Александр пока с хобби не определился и наслаждается беззаботным детством.</p>
<p>Ролители большого семейства скоро отметят фарфоровую свадьбу. Они вместе 20 лет. За это время глава семейства, как положено, не только воспитал нескольких сыновей, но и дом своими руками построил. А его жена Лариса &#8212; настоящая хранительница очага, вся работа по дому &#8212; на ее плечах. Говорит, день расписан по минутам. Но и в этом графике находит время &#8212; каждому из семерых детей сказать доброе слово, поддержать, поделиться своей мудростью и главным умением &#8212; трепетно беречь свою семью. Последнее, кстати, передается из поколения в поколение &#8212; оба супруга из многодетных семей.</p>
<blockquote><p>Лариса ТАЛЬКО:</p>
<p>Я так думаю, что мы в крови такие, нам хочется, чтоб семьи были большие, а уверенность в завтрашнем дне мне дает моя вера в бога, я верю в бога, что если ты живешь по слову бога &#8212; он тебе поможет. Мне ни разу не было стыдно &#8212; кормим, одеваем.</p></blockquote>
<p>В такой семье &#8212; и при такой поддержке &#8212; не страшно ничего. Сил дает не только вера, но и традиции &#8212; это сегодня всех вместе собрать не удалось, но родители уверены &#8212; в воскресенье, как обычно, вне зависимости от своих дел, они соберутся за обеденным столом. Чтобы вновь ощутить тот девиз, с которым шли на конкурс &#8212; «Мы Талько – сила, мощь и будущее государства Российского» &#8212; не просто слова, а реальность, в которой живут девять счастливых человек.</p>
</div></div>		
						
				
	</div>
												
		
				
				 				

			
	

												<!-- BEGIN .comment-list -->
			<div class="comment-list">
			

			
				<div class="main-title">
					<h2>No Comments so far</h2>
					<span>Jump into a conversation</span>
				</div>


													<div class="block-comments">
						
						<div class="no-comments-yet">
							<h3>No Comments Yet!</h3>
							<span>You can be the one to <a href="#writecomment">start a conversation</a>.</span>
						</div>

					</div>
														<div id="writecomment" class="writecomment">
											<a href="#" name="respond"></a>
										<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/irkutsk/novaja-rubrika-sem-ja/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3>				<form action="http://aisttv.ru/wp-comments-post.php" method="post" id="" class="comment-form">
					<p class="comment-info"><i class="fa fa-info"></i><strong>Your data will be safe!</strong><span>Your e-mail address will not be published. Also other data will not be shared with third person.</span></p><p class="contact-form-message"><!--<label for="c_message">Comment<span class="required">*</span></label>--><textarea name="comment" id="comment" placeholder="Comment text.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Website</label><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='39851' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="226dd986d5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>				</form>
					</div><!-- #respond -->
											<!-- END #writecomment -->
				</div>
					
					<!-- END .comment-list -->
			</div>
									</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><h3>Архив новостей</h3>		<div id="ajax_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">Январь</option><option value="02">Февраль</option><option value="03">Март</option><option value="04">Апрель</option><option value="05" selected="selected" >Май</option><option value="06">Июнь</option><option value="07">Июль</option><option value="08">Август</option><option value="09">Сентябрь</option><option value="10">Октябрь</option><option value="11">Ноябрь</option><option value="12">Декабрь</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2013">2013</option><option value="2014">2014</option><option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018" selected="selected" >2018</option><option value="2019">2019</option><option value="2020">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="http://aisttv.ru/wp-content/plugins/ajax-archive-calendar/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="Пн" scope="col" title="Понедельник">Пн</th>
		<th class="Вт" scope="col" title="Вторник">Вт</th>
		<th class="Ср" scope="col" title="Среда">Ср</th>
		<th class="Чт" scope="col" title="Четверг">Чт</th>
		<th class="Пт" scope="col" title="Пятница">Пт</th>
		<th class="Сб" scope="col" title="Суббота">Сб</th>
		<th class="Вс" scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td class="notday"><span class="notpost">1</span></td><td class="notday"><span class="notpost">2</span></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2018/05/03/" title="Дорожные аварии утром парализовали движение в Иркутске, Торжественное построение прошло в Иркутском городском центре «Патриот», В Иркутске инспекторы ГИМС устроили охоту на нарушителей, В Иркутске прошел первомайский митинг профсоюзов, В Иркутске пройдёт традиционное автомобильное шоу, Немецкий грузовик сломали в Иркутске">3</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2018/05/04/" title="Пассажирский автобус загорелся в Иркутске прямо на остановке, В Иркутск приехал профессор Гренобльского университета Бернард Буало, 29 протоколов о нарушении требований пожарной безопасности составили специалисты за минувшие выходные">4</a></td><td class="notday"><span class="notpost">5</span></td><td class="notday"><span class="notpost">6</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://aisttv.ru/2018/05/07/" title="Профессиональный праздник отмечают радийщики, Иркутский пилот Евгений Лосев открыл сезон дрифта с победы на престижных соревнованиях России, Чемпионат &#171;Иркутское гостеприимство-2018&#187; определит лучших администраторов, горничных и официантов, Иркутянин Сергей Метелица взял серебро по киокушинкай каратэ на международном турнире в Токио, Ушел из жизни Константин Шаврин, 7 наград привезли школьники Приангарья со всероссийской Олимпиады по ОБЖ, В Иркутске прошли первые городские военно-спортивные игры среди студентов, Иркутский клуб &#171;Зенит&#187; сыграл вничью с &#171;Динамо&#187; из Барнаула, Спасатели ликвидировали ледовый затор в Катангском районе на реке Непа">7</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2018/05/08/" title="Несколько тысяч человек покорили самую высокую точку Восточных Саян &#8212; гору Мунку-Сардык, Во дворце культуры &#171;Нефтихимик&#187; чествовали героев Дня Победы, Всероссийский конкурс &#171;Спасибо маленькому герою&#187;, Митинг памяти павших в Великой Отечественной войне прошел в микрорайоне Зеленый, Свыше 1200 человек приняли участие в традиционном шествии в честь Дня Победы в поселке Энергетиков, Экспозиция в Тальцах ко Дню Победы, Футболисты иркутского &#171;Зенита&#187; обыграли &#171;Иртыш&#187;, С подозрением на клещевой риккетсиоз и боррелиоз госпитализировано два человека, В Иркутской области составлен 751 социальный портрет инвалидов и участников Великой Отечественной войны, Ветераны Великой Отечественной войны будут наблюдать за праздничным шествием 9 мая, Почти 4 млн рублей собрали жители Иркутской области на досъемку народного фильма &#171;321-я Сибирская&#187;">8</a></td><td class="notday"><span class="notpost">9</span></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2018/05/10/" title="Праздник в честь Дня Победы организовали в поселке Жилкино, Прямая трансляция Парада Победы в Иркутске, День Победы отметили и в Монголии, 50 многофункциональных кроватей установили в Иркутском клиническом госпитале ветеранов войн, В Тулуне мотоциклист погиб при столкновении с автомобилем, В Усть-Илимске сгорело деревообрабатывающее предприятие, Финансирование федеральной программы по охране озера Байкал может быть сокращено на 2,5 млрд рублей, Телекомпания &#171;АИСТ&#187; создает видеоальбом Бессмертного полка региона, В Иркутске сотрудники и ветераны контрразведки возложили цветы к мемориалу «Вечный огонь», В Листвянке сотрудники санатория «Байкал» ФСБ России торжественно открыли мемориал участникам ВОВ">10</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2018/05/11/" title="Более 7 тысяч 300 человек заболели вирусным гепатитом в 2017-ом году, Один школьник погиб еще один серьезно пострадал во время игры на железнодорожных путях на станции Гончарово, Акробаты Иркутской области вернулись со всероссийских соревнований &#171;Кубок Сибири&#187;, Более двух тысяч единиц оружия изъяли сотрудники регионального управления Росгвардии у жителей Приангарья, Рыбак утонул на Байкале, 700 тысяч цветов украсят Иркутск, Открыт набор волонтеров для участия в международном бурятском национальном фестивале &#171;Алтаргана-2018&#187;, &#171;Лукоморье на Байкале&#187; стартовало в Иркутской области">11</a></td><td class="notday"><span class="notpost">12</span></td><td class="notday"><span class="notpost">13</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://aisttv.ru/2018/05/14/" title="В Областном центре завершается отопительный сезон, В Иркутской области стартовала всероссийская акция &#171;Стоп ВИЧ/СПИД&#187;, В небе над Иркутском прошли летные испытания второго опытного самолета МС-21-300, В музее Трудовой славы Ангарской нефтехимической компании действует система QR-кодов">14</a></td><td class="notday"><a class="has-post" href="http://aisttv.ru/2018/05/15/" title="Новая рубрика &#171;СЕМЬ Я&#187;, Новый вид омуля в скором времени может появиться на прилавках Приангарья, В Листвянке состоятся выступления по джигитовке, Центр отдыха &#171;Пекин&#187; закрыли за нарушение требований пожарной безопасности">15</a></td><td id="today"  ><span class="notpost">16</span></td><td class="notday"><span class="notpost">17</span></td><td class="notday"><span class="notpost">18</span></td><td class="notday"><span class="notpost">19</span></td><td class="notday"><span class="notpost">20</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">21</span></td><td class="notday"><span class="notpost">22</span></td><td class="notday"><span class="notpost">23</span></td><td class="notday"><span class="notpost">24</span></td><td class="notday"><span class="notpost">25</span></td><td class="notday"><span class="notpost">26</span></td><td class="notday"><span class="notpost">27</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td><td class="notday"><span class="notpost">31</span></td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div><div class="widget-2 widget"><div class="banner"><a href="http://aisttv.ru/?page_id=39543&preview=true" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2018/04/321-я_GIF.gif" alt="Banner"/></a></div></div><div class="widget-3 widget"><div class="banner"><a href="http://aisttv.ru/novosti-sejchas" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/08/banner-na-sayt.gif" alt="Banner"/></a></div></div><div class="widget-4 widget"><div class="banner"><a href=" http://aisttv.ru/irkutsk-segodnja/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/12/today.gif" alt="Banner"/></a></div></div><div class="widget-5 widget"><div class="banner"><a href="http://aisttv.ru/kamerton/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2018/05/Камертон_2016_GIF.jpg" alt="Banner"/></a></div></div><div class="widget-6 widget"><div class="banner"><a href="http://aisttv.ru/chego-hotjat-zhenshhiny" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/11/Банер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-7 widget"><div class="banner"><a href="http://aisttv.ru/category/seredina-zemli" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/04/banner-for-site.gif" alt="Banner"/></a></div></div><div class="widget-8 widget"><div class="banner"><a href="http://aisttv.ru/my-s-toboj-pohudeem/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2018/05/Pohudeem.gif" alt="Banner"/></a></div></div><div class="widget-9 widget"><div class="banner"><a href="http://aisttv.ru/fisheye/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/03/FishEye_банер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-10 widget"><div class="banner"><a href="http://aisttv.ru/dachnyj-sezon/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/06/ДС_баннер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-11 widget"><div class="banner"><a href="http://open.irkobl.ru" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2016/02/open.png" alt="Banner"/></a></div></div><div class="widget-12 last widget"><div class="banner"><a href="http://www.rusfond.ru/irkutsk " target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2014/07/250x250_Deti_5542_irkutsk.gif" alt="Banner"/></a></div></div>
					<div class="sidebar-fixed">
											</div>
			<!-- END #sidebar -->
	</aside>

			<!-- END .main-content-->
			</div>

		<!-- END .wrapper -->
		</div>
		
	<!-- END .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="footer-widgets">
						<div class="widget-1 first widget"><h3>Телеканал</h3><div class="menu-television-container"><ul id="menu-television" class="menu"><li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="http://aisttv.ru/aboutus/">О компании</a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3055"><a href="http://aisttv.ru/informatsionnoe-veshhanie/">Информационное вещание</a></li>
<li id="menu-item-3056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3056"><a href="http://aisttv.ru/programmnoe-veshhanie/">Программное вещание</a></li>
<li id="menu-item-2534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2534"><a href="http://aisttv.ru/sotrudnichestvo/">Региональное и международное сотрудничество</a></li>
<li id="menu-item-2468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2468"><a href="http://aisttv.ru/fisheye/">Фестиваль любительских фильмов «Рыбий глаз»</a></li>
<li id="menu-item-3329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3329"><a href="http://aisttv.ru/programma/">Телепрограмма</a></li>
</ul></div></div><div class="widget-2 widget"><h3>Рекламное агентство</h3><div class="menu-reklamnoe-menu-container"><ul id="menu-reklamnoe-menu" class="menu"><li id="menu-item-2698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2698"><a href="http://aisttv.ru/praysyi/">Прайсы</a></li>
<li id="menu-item-2697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2697"><a href="http://aisttv.ru/platezhnyie-rekvizityi/">Платежные реквизиты</a></li>
<li id="menu-item-34381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34381"><a href="http://aisttv.ru/begushhaja-stroka/">Бегущая строка</a></li>
<li id="menu-item-6125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6125"><a href="http://aisttv.ru/vakansii-2/">Вакансии</a></li>
<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a><i class="fa fa-phone fa-fw"></i> (3952) 70-70-10</a></li>
</ul></div></div>		
	<div class="widget-3 last widget">	<h3>Контакты</h3>			<div class="socialize-widget">
				<p><a href="https://ok.ru/group/53324715917460"><img src="http://aisttv.ru/wp-content/uploads/2015/01/o.png"></a> <a href="https://vk.com/aisttv_ru"><img src="http://aisttv.ru/wp-content/uploads/2015/01/v.png"></a> <a href="http://www.youtube.com/channel/UCFsote9j1TewigKqrUncVrg"><img src="http://aisttv.ru/wp-content/uploads/2015/01/y.png"></a> <a href="https://twitter.com/kiselev39807368"><img src="http://aisttv.ru/wp-content/uploads/2015/01/t.png"></a> <a href="https://www.facebook.com/aisttv.ru/"><img src="http://aisttv.ru/wp-content/uploads/2015/01/f.png"></a> </p>
	
				<ul class="list-group">
					<li><i class="fa fa-location-arrow fa-fw"></i>664025 г. Иркутск, ул. Российская, 13/1</li>					<li><i class="fa fa-phone fa-fw"></i>(3952)-33-44-02</li>					<li><i class="fa fa-envelope fa-fw"></i>aist@aisttv.ru</li>				</ul>
			</div>
	</div>		
	
      					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<div class="footer-copyright">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<p class="right">Designed by <strong><a href="http://orange-themes.com" target="_blank">Orange-Themes.com</a></strong></p>
						<p>© 2015-2017 Copyright <b>АИСТ</b>. All Rights reserved.</p>
					<!-- END .wrapper -->
					</div>
				</div>

			<!-- END .footer -->
			</footer>

			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://aisttv.ru/wp-content/themes/fraction-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28841015&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28841015/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:28841015,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28841015 = new Ya.Metrika({id:28841015,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28841015" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><div id="lessbuttons_holder"></div><script async src="https://lessbuttons.com/script.js?position=bottom&onmobile=bottom&facebook=1&twitter=1&vkontakte=1&googleplus=1&odnoklassniki=1&zindex=100501"></script><script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"ru-RU","strings":{"Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Fullscreen":"\u041d\u0430 \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","Turn off Fullscreen":"\u0412\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u043f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Go Fullscreen":"\u041f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Download File":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0444\u0430\u0439\u043b","Download Video":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","Play":"\u0412\u043e\u0441\u043f\u0440\u043e\u0438\u0437\u0432\u0435\u0441\u0442\u0438","Pause":"\u041f\u0430\u0443\u0437\u0430","Captions\/Subtitles":"\u0421\u0443\u0431\u0442\u0438\u0442\u0440\u044b","None":"None","Time Slider":"\u0428\u043a\u0430\u043b\u0430 \u0432\u0440\u0435\u043c\u0435\u043d\u0438","Skip back %1 seconds":"\u041d\u0430\u0437\u0430\u0434 \u043d\u0430 %1 \u0441\u0435\u043a\u0443\u043d\u0434","Video Player":"\u0412\u0438\u0434\u0435\u043e\u043f\u043b\u0435\u0435\u0440","Audio Player":"\u0410\u0443\u0434\u0438\u043e\u043f\u043b\u0435\u0435\u0440","Volume Slider":"\u0420\u0435\u0433\u0443\u043b\u044f\u0442\u043e\u0440 \u0433\u0440\u043e\u043c\u043a\u043e\u0441\u0442\u0438","Mute Toggle":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c\/\u0432\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","Unmute":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","Mute":"\u0411\u0435\u0437 \u0437\u0432\u0443\u043a\u0430","Use Up\/Down Arrow keys to increase or decrease volume.":"\u0418\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437, \u0447\u0442\u043e\u0431\u044b \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u0442\u044c \u0438\u043b\u0438 \u0443\u043c\u0435\u043d\u044c\u0448\u0438\u0442\u044c \u0433\u0440\u043e\u043c\u043a\u043e\u0441\u0442\u044c.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"\u0418\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u043b\u0435\u0432\u043e\/\u0432\u043f\u0440\u0430\u0432\u043e, \u0447\u0442\u043e\u0431\u044b \u043f\u0435\u0440\u0435\u043c\u0435\u0441\u0442\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u043e\u0434\u043d\u0443 \u0441\u0435\u043a\u0443\u043d\u0434\u0443; \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437, \u0447\u0442\u043e\u0431\u044b \u043f\u0435\u0440\u0435\u043c\u0435\u0441\u0442\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u0434\u0435\u0441\u044f\u0442\u044c \u0441\u0435\u043a\u0443\u043d\u0434."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"http:\/\/aisttv.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.3'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/jquery.ba-bbq.min.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/modernizr.custom.50878.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/SmoothScroll.min.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/iscroll.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/snap.svg-min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/theme-scripts.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/owl.carousel.min.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.event.swipe.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/dat-menu.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/comment-reply.min.js?ver=4.6.11'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/fraction.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/wp-embed.min.js?ver=4.6.11'></script>
<script async="async" type='text/javascript' src='http://aisttv.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>