<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			«Дачный сезон» от 25 марта 2017 | АИСТ		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://aisttv.ru/wp-content/uploads/2016/01/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://aisttv.ru/feed/" title="АИСТ latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://aisttv.ru/comments/feed/" title="АИСТ latest comments" />
		<link rel="pingback" href="http://aisttv.ru/xmlrpc.php" />

		
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="yandex-verification" content="06584ccc0ba04a85" />
<meta name="keywords" content="tv aist аист телекомпания, дачный сезон" />
<meta property="og:site_name" content="АИСТ" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Дачный сезон» от 25 марта 2017" />
<meta property="og:url" content="http://aisttv.ru/%d0%b4%d0%b0%d1%87%d0%bd%d1%8b%d0%b9-%d1%81%d0%b5%d0%b7%d0%be%d0%bd-%d0%be%d1%82-25-%d0%bc%d0%b0%d1%80%d1%82%d0%b0-2017/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:updated_time" content="2017-03-27T10:21:26+00:00" />
<meta property="og:image" content="http://aisttv.ru/wp-content/uploads/2017/03/0-5.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="360" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-03-20T10:20:39+00:00" />
<meta property="article:modified_time" content="2017-03-27T10:21:26+00:00" />
<meta property="article:author" content="https://www.facebook.com/pages/---/697467433703845" />
<meta property="article:publisher" content="http://aisttv.ru/" />
<meta property="article:section" content="Дачный сезон" />
<meta property="article:tag" content="tv aist аист телекомпания" />
<meta property="article:tag" content="дачный сезон" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента" href="http://aisttv.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента комментариев" href="http://aisttv.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="АИСТ &raquo; Лента комментариев к &laquo;«Дачный сезон» от 25 марта 2017&raquo;" href="http://aisttv.ru/%d0%b4%d0%b0%d1%87%d0%bd%d1%8b%d0%b9-%d1%81%d0%b5%d0%b7%d0%be%d0%bd-%d0%be%d1%82-25-%d0%bc%d0%b0%d1%80%d1%82%d0%b0-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aisttv.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css'  href='http://aisttv.ru/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='cbr_style-css'  href='http://aisttv.ru/wp-content/plugins/cbrrate/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-font-awesome-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='timetable_sf_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/superfish.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_event_template-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/event_template.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_responsive_style-css'  href='http://aisttv.ru/wp-content/plugins/timetable/style/responsive.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='timetable_font_lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://aisttv.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://aisttv.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Ubuntu&#038;subset=latin%2Ccyrillic-ext%2Ccyrillic&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/reset.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://aisttv.ru/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/animate.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/main-stylesheet.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/lightbox.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/shortcodes.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/dat-menu.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/responsive.css?ver=4.6.4' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/ie-ancient.css?ver=4.6.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='owl.carousel-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/owl.carousel.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='owl.theme-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/css/owl.theme.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://aisttv.ru/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://aisttv.ru/wp-content/themes/fraction-theme/style.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-min-css'  href='http://aisttv.ru/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/ultimate.min.css?ver=3.13.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://aisttv.ru/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.6.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"fraction","adminUrl":"http:\/\/aisttv.ru\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme\/images\/","cssUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme\/css\/","themeUrl":"http:\/\/aisttv.ru\/wp-content\/themes\/fraction-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"http:\/\/aisttv.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/timetable.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%D0%B4%D0%B0%D1%87%D0%BD%D1%8B%D0%B9-%D1%81%D0%B5%D0%B7%D0%BE%D0%BD-%D0%BE%D1%82-25-%D0%BC%D0%B0%D1%80%D1%82%D0%B0-2017\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/aisttv.ru","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//aisttv.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate.min.js?ver=3.13.0.1'></script>
<link rel='https://api.w.org/' href='http://aisttv.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aisttv.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aisttv.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Дачный сезон» от 18 марта 2017' href='http://aisttv.ru/%d0%b4%d0%b0%d1%87%d0%bd%d1%8b%d0%b9-%d1%81%d0%b5%d0%b7%d0%be%d0%bd-%d0%be%d1%82-18-%d0%bc%d0%b0%d1%80%d1%82%d0%b0-2017/' />
<link rel='next' title='Рабочая поездка Меняйло' href='http://aisttv.ru/%d1%80%d0%b0%d0%b1%d0%be%d1%87%d0%b0%d1%8f-%d0%bf%d0%be%d0%b5%d0%b7%d0%b4%d0%ba%d0%b0-%d0%bc%d0%b5%d0%bd%d1%8f%d0%b9%d0%bb%d0%be/' />
<meta name="generator" content="WordPress 4.6.4" />
<meta name="generator" content="WooCommerce 2.6.13" />
<link rel="canonical" href="http://aisttv.ru/%d0%b4%d0%b0%d1%87%d0%bd%d1%8b%d0%b9-%d1%81%d0%b5%d0%b7%d0%be%d0%bd-%d0%be%d1%82-25-%d0%bc%d0%b0%d1%80%d1%82%d0%b0-2017/" />
<link rel='shortlink' href='http://aisttv.ru/?p=34307' />
<link rel="alternate" type="application/json+oembed" href="http://aisttv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faisttv.ru%2F%25d0%25b4%25d0%25b0%25d1%2587%25d0%25bd%25d1%258b%25d0%25b9-%25d1%2581%25d0%25b5%25d0%25b7%25d0%25be%25d0%25bd-%25d0%25be%25d1%2582-25-%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d0%25b0-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aisttv.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faisttv.ru%2F%25d0%25b4%25d0%25b0%25d1%2587%25d0%25bd%25d1%258b%25d0%25b9-%25d1%2581%25d0%25b5%25d0%25b7%25d0%25be%25d0%25bd-%25d0%25be%25d1%2582-25-%25d0%25bc%25d0%25b0%25d1%2580%25d1%2582%25d0%25b0-2017%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://aisttv.ru/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://aisttv.ru/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 900px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-34307 single-format-standard wpb-js-composer js-comp-ver-4.11.2 vc_responsive">
			
					
		<a href="#dat-menu" class="ot-menu-toggle"><i class="fa fa-bars"></i>Toggle Menu</a>
		<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header willfix">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="header-left">
						<div class="header-logo">
															<a href="http://aisttv.ru" class="otanimation" data-anim-object=".header-logo a.otanimation img, .header-logo a.otanimation h1" data-anim-in="flipOutX" data-anim-out="bounceIn">
									<img src="http://aisttv.ru/wp-content/uploads/2015/03/logo-white.png" alt="АИСТ" />
								</a>
														<strong data-anim-in="fadeOutUpBig" data-anim-out="bounceIn"><i class="fa fa-home"></i> Homepage</strong>
						</div>
													<div class="header-socials">
								<a href="https://twitter.com/kiselev39807368" target="_blank"><i class="fa fa-twitter"></i></a>								<a href="https://www.facebook.com/pages/%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D0%A1%D0%B5%D0%B9-%D0%A7%D0%B0%D1%81/697467433703845" target="_blank"><i class="fa fa-facebook"></i></a>								<a href="http://ok.ru/profile/577760849156" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/02/ok-logo-16.png"></a>								<a href="http://www.youtube.com/channel/UCFsote9j1TewigKqrUncVrg" target="_blank"><i class="fa fa-youtube"></i></a>								<a href="https://vk.com/id289138452" target="_blank"><i class="fa fa-vk"></i></a>							</div>
											</div>
						

					<div class="header-right">
						<nav class="main-menu">
							<ul class="load-responsive menu" rel="Main Menu"><li id="menu-item-2436" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://aisttv.ru/category/nostalgia/">Иркутск</a></li>
<li id="menu-item-2447" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://aisttv.ru/category/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d1%8c/">Область</a></li>
<li id="menu-item-2448" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://aisttv.ru/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li>
<li id="menu-item-3330" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://aisttv.ru/%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%bc%d0%b0/">Телепрограмма</a></li>
<li id="menu-item-2434" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://aisttv.ru/%D0%BF%D1%80%D1%8F%D0%BC%D0%BE%D0%B9-%D1%8D%D1%84%D0%B8%D1%80/"><img src="http://aisttv.ru/wp-content/uploads/2015/02/play_button.png" height="14" width="14"><b>   Прямой эфир</b></a></li>
</ul>
						
															<div class="search-header">
									<form method="get" action="http://aisttv.ru" name="searchform">
										<input type="search" value="" placeholder="Search.." autocomplete="off" required="required" name="s" id="s" />
										<input type="submit" value="Search" />
									</form>
								</div>
													</nav>
						

													<nav class="under-menu">
								<ul class="load-responsive" rel="Second Menu"><li id="menu-item-2445" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0/">ПОЛИТИКА</a></li>
<li id="menu-item-2443" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0/">ЭКОНОМИКА</a></li>
<li id="menu-item-2565" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">ОБЩЕСТВО</a></li>
<li id="menu-item-2442" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/%d0%bf%d1%80%d0%be%d0%b8%d1%81%d1%88%d0%b5%d1%81%d1%82%d0%b2%d0%b8%d0%b5/">ПРОИСШЕСТВИЕ</a></li>
<li id="menu-item-2446" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0/">КУЛЬТУРА</a></li>
<li id="menu-item-2440" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/sport-news/">СПОРТ</a></li>
<li id="menu-item-3354" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://aisttv.ru/category/%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b5%d1%80/">МОБИЛЬНЫЙ РЕПОРТЕР</a></li>
</ul>							</nav>
						
						
					</div>

					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .header -->
			</header>




	
	<!-- BEGIN .content -->
	<section class="content">
		
		<!-- BEGIN .wrapper -->
		<div class="wrapper">
			<!-- Slaideri -->
									
			<!--
			<div class="with-sidebar-layout left">
			-->
				<!-- <div class="main-content has-sidebar"> -->
				<!-- <div class="main-content has-double-sidebar"> -->
				<div class="main-content has-sidebar">

										<!-- BEGIN .left-content -->
					<div class="left-content left">
								

	 			
		<div class="article-content post-34307 post type-post status-publish format-standard has-post-thumbnail hentry category-118">
									<div class="article-header">
						
																				<span>
																											</span>
					</div>
					
							
					<div id="dslc-theme-content"><div id="dslc-theme-content-inner"></div></div>		
						
				
	</div>
												
		
				
				 				

			
	

												<!-- BEGIN .comment-list -->
			<div class="comment-list">
			

			
				<div class="main-title">
					<h2>No Comments so far</h2>
					<span>Jump into a conversation</span>
				</div>


													<div class="block-comments">
						
						<div class="no-comments-yet">
							<h3>No Comments Yet!</h3>
							<span>You can be the one to <a href="#writecomment">start a conversation</a>.</span>
						</div>

					</div>
														<div id="writecomment" class="writecomment">
											<a href="#" name="respond"></a>
										<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%D0%B4%D0%B0%D1%87%D0%BD%D1%8B%D0%B9-%D1%81%D0%B5%D0%B7%D0%BE%D0%BD-%D0%BE%D1%82-25-%D0%BC%D0%B0%D1%80%D1%82%D0%B0-2017/#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small></h3>				<form action="http://aisttv.ru/wp-comments-post.php" method="post" id="" class="comment-form">
					<p class="comment-info"><i class="fa fa-info"></i><strong>Your data will be safe!</strong><span>Your e-mail address will not be published. Also other data will not be shared with third person.</span></p><p class="contact-form-message"><!--<label for="c_message">Comment<span class="required">*</span></label>--><textarea name="comment" id="comment" placeholder="Comment text.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Website</label><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='34307' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
				</form>
					</div><!-- #respond -->
											<!-- END #writecomment -->
				</div>
					
					<!-- END .comment-list -->
			</div>
									</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><h3>ОПРОС  ОБЩЕСТВЕННОГО  МНЕНИЯ</h3><div id="polls-19" class="wp-polls">
	<form id="polls_form_19" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_19_nonce" name="wp-polls-nonce" value="38bc855a97" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="19" /></p>
		<p style="text-align: center;"><strong>Что нужно делать для сокращения числа подростковых суицидов?</strong></p><div id="polls-19-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-57" name="poll_19" value="57" /> <label for="poll-answer-57">Оперативно блокировать "группы смерти" в интернете</label></li>
		<li><input type="radio" id="poll-answer-58" name="poll_19" value="58" /> <label for="poll-answer-58">Усилить работу психологических служб в учебных заведениях</label></li>
		<li><input type="radio" id="poll-answer-59" name="poll_19" value="59" /> <label for="poll-answer-59">Расширить просветительскую работу с родителями</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(19);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(19); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-19-loading" class="wp-polls-loading"><img src="http://aisttv.ru/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
</div><div class="widget-2 widget"><div class="banner"><a href="http://aisttv.ru/fisheye/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/03/FishEye_банер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-3 widget"><div class="banner"><a href="http://aisttv.ru/%d0%b1%d0%b0%d1%80%d0%b0%d0%b1%d0%b0%d0%bd/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2017/02/Барабан_баннер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-4 widget"><div class="banner"><a href="http://aisttv.ru/?page_id=32968&preview=true" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2016/12/МЫ-вместе.jpg" alt="Banner"/></a></div></div><div class="widget-5 widget"><div class="banner"><a href="http://aisttv.ru/%D1%81%D0%BA%D0%BE%D1%80%D0%BE/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2016/09/я-смотрю_01.jpg" alt="Banner"/></a></div></div><div class="widget-6 widget"><div class="banner"><a href="http://aisttv.ru/category/%D0%B4%D0%B0%D1%87%D0%BD%D1%8B%D0%B9-%D1%81%D0%B5%D0%B7%D0%BE%D0%BD/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/06/ДС_баннер-на-сайт.gif" alt="Banner"/></a></div></div><div class="widget-7 widget"><div class="banner"><a href="http://open.irkobl.ru" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2016/02/open.png" alt="Banner"/></a></div></div><div class="widget-8 widget"><div class="banner"><a href="http://aisttv.ru/category/%D1%81%D0%B5%D1%80%D0%B5%D0%B4%D0%B8%D0%BD%D0%B0-%D0%B7%D0%B5%D0%BC%D0%BB%D0%B8/" target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2015/04/banner-for-site.gif" alt="Banner"/></a></div></div><div class="widget-9 widget"><div class="banner"><a href="http://www.rusfond.ru/irkutsk " target="_blank"><img src="http://aisttv.ru/wp-content/uploads/2014/07/250x250_Deti_5542_irkutsk.gif" alt="Banner"/></a></div></div><div class="widget-10 widget"><h3>Комментарии </h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://irday.ru' rel='external nofollow' class='url'>Антон</a></span> к записи <a href="http://aisttv.ru/%d0%b3%d0%bb%d0%b0%d0%b7%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%be%d1%81%d1%82-%d0%b4%d0%be-17-%d0%b3%d0%be-%d0%b8%d1%8e%d0%bb%d1%8f-%d1%81-22-00-%d0%b4%d0%be-06-00-%d0%b1%d1%83%d0%b4/#comment-1017">Глазковский мост до 17-го июля с 22.00 до 06.00 будет закрыт для движения транспорта</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://alimentynarebenka.ru/' rel='external nofollow' class='url'>AlimentyNaRebenka</a></span> к записи <a href="http://aisttv.ru/%d0%b7%d0%b0-%d0%b0%d0%bb%d0%b8%d0%bc%d0%b5%d0%bd%d1%82%d1%8b-%d1%87%d1%83%d1%82%d1%8c-%d0%bd%d0%b5-%d0%bf%d0%be%d0%bf%d0%b0%d0%bb-%d0%b2-%d1%82%d1%8e%d1%80%d1%8c%d0%bc%d1%83/#comment-945">За алименты чуть не попал в тюрьму</a></li><li class="recentcomments"><span class="comment-author-link">Анна</span> к записи <a href="http://aisttv.ru/%d0%b2-%d0%b8%d1%80%d0%ba%d1%83%d1%82%d1%81%d0%ba%d0%b5-%d0%b2%d0%be%d0%b7%d0%b1%d1%83%d0%b6%d0%b4%d0%b5%d0%bd%d0%be-%d1%83%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%bd%d0%be%d0%b5-%d0%b4%d0%b5%d0%bb%d0%be/#comment-909">В Иркутске возбуждено уголовное дело по факту мошенничества в области долевого строительства</a></li><li class="recentcomments"><span class="comment-author-link">ThomasCes</span> к записи <a href="http://aisttv.ru/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%be%d0%b5-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be-%d1%80%d0%b0%d0%b7%d1%80%d0%b0%d0%b1%d0%b0%d1%82%d1%8b%d0%b2%d0%b0/#comment-871">Областное Правительство разрабатывает программу оздоровления Облкоммунэнерго</a></li><li class="recentcomments"><span class="comment-author-link">Александр</span> к записи <a href="http://aisttv.ru/%d1%87%d1%82%d0%be%d0%b1-%d0%b2%d1%81%d0%b5-%d0%b2%d0%b8%d0%b4%d0%b5%d0%bb%d0%b8-%d1%82%d0%b5%d0%bb%d0%b5%d0%ba%d0%be%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b0%d0%b8%d1%81%d1%82-%d0%be%d1%82/#comment-783">Чтоб все видели: телекомпания &#171;АИСТ&#187; отметила праздник &#8212; 355-летие Иркутска &#8212; 11-часовым рабочим днем</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.aisttv.ru' rel='external nofollow' class='url'>Международный Отдел</a></span> к записи <a href="http://aisttv.ru/%d1%80%d1%8b%d0%b1%d0%b8%d0%b9-%d0%b3%d0%bb%d0%b0%d0%b7-2015-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%b5/#comment-767">&#171;Рыбий глаз-2015&#187; на старте</a></li><li class="recentcomments"><span class="comment-author-link">Алевтина</span> к записи <a href="http://aisttv.ru/%d1%80%d1%8b%d0%b1%d0%b8%d0%b9-%d0%b3%d0%bb%d0%b0%d0%b7-2015-%d0%bd%d0%b0-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%b5/#comment-766">&#171;Рыбий глаз-2015&#187; на старте</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://сайтпамятирейса778' rel='external nofollow' class='url'>зинаида витальевна буячкина город дубна московской области</a></span> к записи <a href="http://aisttv.ru/%d1%81%d0%b5%d0%b3%d0%be%d0%b4%d0%bd%d1%8f-%d0%b4%d0%b5%d0%b2%d1%8f%d1%82%d1%8c-%d0%bb%d0%b5%d1%82-%d1%81%d0%be-%d0%b4%d0%bd%d1%8f-%d0%b0%d0%b2%d0%b8%d0%b0%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80/#comment-765">Сегодня девять лет со дня авиакатастрофы аэробуса А-310 в аэропорту Иркутска</a></li><li class="recentcomments"><span class="comment-author-link">ттатьяна</span> к записи <a href="http://aisttv.ru/%d0%b2-%d0%b8%d1%80%d0%ba%d1%83%d1%82%d1%81%d0%ba%d0%b5-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb%d0%b6%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%bd%d0%b5%d0%bb/#comment-764">В Иркутске продолжается операция &#171;Нелегал&#187;</a></li><li class="recentcomments"><span class="comment-author-link">ттатьяна</span> к записи <a href="http://aisttv.ru/%d0%b2-%d0%b8%d1%80%d0%ba%d1%83%d1%82%d1%81%d0%ba%d0%b5-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb%d0%b6%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%bd%d0%b5%d0%bb/#comment-763">В Иркутске продолжается операция &#171;Нелегал&#187;</a></li><li class="recentcomments"><span class="comment-author-link">ттатьяна</span> к записи <a href="http://aisttv.ru/%d0%b2-%d0%b8%d1%80%d0%ba%d1%83%d1%82%d1%81%d0%ba%d0%b5-%d0%bf%d1%80%d0%be%d0%b4%d0%be%d0%bb%d0%b6%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%be%d0%bf%d0%b5%d1%80%d0%b0%d1%86%d0%b8%d1%8f-%d0%bd%d0%b5%d0%bb/#comment-762">В Иркутске продолжается операция &#171;Нелегал&#187;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ok.ru/sergey.vasilyevtushilkin' rel='external nofollow' class='url'>Сергей</a></span> к записи <a href="http://aisttv.ru/%d0%b7%d0%b0-%d1%87%d0%b5%d1%81%d1%82%d0%bd%d1%83%d1%8e-%d0%b8%d0%bd%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%86%d0%b8%d1%8e-%d0%be-%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d0%b8-%d0%bf%d1%80%d0%b5/#comment-761">За честную информацию о коррупции &#8212; премия</a></li><li class="recentcomments"><span class="comment-author-link">Александр</span> к записи <a href="http://aisttv.ru/%d0%b2%d0%be-%d0%b2%d1%81%d1%91%d0%bc-%d0%b1%d0%bb%d0%b5%d1%81%d0%ba%d0%b5-%d0%b2-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%be%d0%bc-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%b5%d1%81%d1%82%d0%b2%d0%b5/#comment-759">Во всём блеске: в областном художественном музее открылась новая экспозиция &#8212; &#171;Особая кладовая&#187;</a></li><li class="recentcomments"><span class="comment-author-link">Евгения</span> к записи <a href="http://aisttv.ru/%d0%b1%d0%b0%d0%b9%d0%ba%d0%b0%d0%bb-%d1%8d%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f-%d0%b2-5-%d0%be%d0%bc-%d0%bc%d0%b0%d1%82%d1%87%d0%b5-%d0%bf%d0%be%d0%bb%d1%83%d1%84%d0%b8%d0%bd%d0%b0%d0%bb%d1%8c/#comment-758">&#171;Байкал-Энергия&#187; в 5-ом матче полуфинальной серии плей-офф обыграла хабаровский &#171;СКА-Нефтяник&#187;- 3:1</a></li><li class="recentcomments"><span class="comment-author-link">сергей</span> к записи <a href="http://aisttv.ru/%d1%87%d0%b8%d0%bd%d0%be%d0%b2%d0%bd%d0%b8%d0%ba-%d1%83%d0%ba%d1%80%d0%b0%d0%bb-%d1%88%d0%b5%d1%81%d1%82%d1%8c-%d1%82%d1%8b%d1%81%d1%8f%d1%87-%d1%80%d1%83%d0%b1%d0%bb%d0%b5%d0%b9/#comment-757">Чиновник украл шесть тысяч рублей</a></li></ul></div><div class="widget-11 last widget"><h3>Темы</h3><div class="tagcloud"><a href='http://aisttv.ru/tag/%d1%91%d1%80%d0%b4%d1%8b%d0%bd%d1%81%d0%ba%d0%b8%d0%b5-%d0%b8%d0%b3%d1%80%d1%8b/' class='tag-link-114 tag-link-position-1' title='3 записи' style='font-size: 10.4137931034pt;'>Ёрдынские игры</a>
<a href='http://aisttv.ru/tag/%d0%b0%d1%8d%d1%80%d0%be%d0%bf%d0%be%d1%80%d1%82/' class='tag-link-60 tag-link-position-2' title='7 записей' style='font-size: 12.8275862069pt;'>Аэропорт</a>
<a href='http://aisttv.ru/tag/%d0%b1%d0%b0%d0%b9%d0%ba%d0%b0%d0%bb/' class='tag-link-55 tag-link-position-3' title='49 записей' style='font-size: 19.2643678161pt;'>Байкал</a>
<a href='http://aisttv.ru/tag/%d0%b1%d0%b0%d0%b9%d0%ba%d0%b0%d0%bb-%d1%8d%d0%bd%d0%b5%d1%80%d0%b3%d0%b8%d1%8f/' class='tag-link-87 tag-link-position-4' title='18 записей' style='font-size: 15.8850574713pt;'>Байкал-Энергия</a>
<a href='http://aisttv.ru/tag/%d0%b1%d0%b0%d0%b9%d0%ba%d0%b0%d0%bb%d1%8c%d1%81%d0%ba%d0%b8%d0%b9-%d1%82%d1%80%d0%b0%d0%ba%d1%82/' class='tag-link-90 tag-link-position-5' title='8 записей' style='font-size: 13.2298850575pt;'>Байкальский тракт</a>
<a href='http://aisttv.ru/tag/%d0%b1%d0%b5%d0%b7%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b8%d1%86%d0%b0/' class='tag-link-112 tag-link-position-6' title='2 записи' style='font-size: 9.44827586207pt;'>Безработица</a>
<a href='http://aisttv.ru/tag/%d0%b1%d1%80%d0%be%d0%b4%d1%8f%d1%87%d0%b8%d0%b5-%d1%81%d0%be%d0%b1%d0%b0%d0%ba%d0%b8/' class='tag-link-64 tag-link-position-7' title='10 записей' style='font-size: 13.9540229885pt;'>Бродячие собаки</a>
<a href='http://aisttv.ru/tag/%d0%b2%d0%b7%d1%80%d1%8b%d0%b2-%d0%b2-%d0%b0%d0%bd%d0%b3%d0%b0%d1%80%d1%81%d0%ba%d0%b5/' class='tag-link-91 tag-link-position-8' title='6 записей' style='font-size: 12.4252873563pt;'>Взрыв в Ангарске</a>
<a href='http://aisttv.ru/tag/%d0%b2%d1%8b%d0%b1%d0%be%d1%80%d1%8b-%d0%b3%d1%83%d0%b1%d0%b5%d1%80%d0%bd%d0%b0%d1%82%d0%be%d1%80%d0%b0/' class='tag-link-140 tag-link-position-9' title='20 записей' style='font-size: 16.2068965517pt;'>Выборы губернатора</a>
<a href='http://aisttv.ru/tag/%d0%b3%d0%be%d1%80%d0%bd%d0%be%d1%81%d1%82%d0%b0%d0%b5%d0%b2%d0%b0%d1%8f-%d0%bc%d0%be%d0%bb%d1%8c/' class='tag-link-141 tag-link-position-10' title='2 записи' style='font-size: 9.44827586207pt;'>Горностаевая моль</a>
<a href='http://aisttv.ru/tag/%d0%b4%d1%82%d0%bf/' class='tag-link-131 tag-link-position-11' title='56 записей' style='font-size: 19.7471264368pt;'>ДТП</a>
<a href='http://aisttv.ru/tag/%d0%b4%d0%b5%d0%bd%d1%8c-%d0%bf%d0%be%d0%b1%d0%b5%d0%b4%d1%8b/' class='tag-link-121 tag-link-position-12' title='65 записей' style='font-size: 20.2298850575pt;'>День Победы</a>
<a href='http://aisttv.ru/tag/%d0%b4%d0%b5%d0%bd%d1%8c-%d0%b3%d0%be%d1%80%d0%be%d0%b4%d0%b0/' class='tag-link-139 tag-link-position-13' title='15 записей' style='font-size: 15.2413793103pt;'>День города</a>
<a href='http://aisttv.ru/tag/%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b9-%d1%81%d0%b0%d0%b4/' class='tag-link-100 tag-link-position-14' title='16 записей' style='font-size: 15.4827586207pt;'>Детский сад</a>
<a href='http://aisttv.ru/tag/%d0%b4%d0%be%d1%81%d1%82%d1%83%d0%bf%d0%bd%d0%b0%d1%8f-%d1%81%d1%80%d0%b5%d0%b4%d0%b0/' class='tag-link-136 tag-link-position-15' title='1 запись' style='font-size: 8pt;'>Доступная среда</a>
<a href='http://aisttv.ru/tag/%d0%b5%d0%b3%d1%8d/' class='tag-link-99 tag-link-position-16' title='36 записей' style='font-size: 18.2183908046pt;'>ЕГЭ</a>
<a href='http://aisttv.ru/tag/%d0%b6%d0%ba%d1%85/' class='tag-link-103 tag-link-position-17' title='13 записей' style='font-size: 14.8390804598pt;'>ЖКХ</a>
<a href='http://aisttv.ru/tag/%d0%b7%d0%b0%d0%b1%d0%b0%d1%81%d1%82%d0%be%d0%b2%d0%ba%d0%b0-%d0%bc%d0%b0%d1%80%d1%88%d1%80%d1%83%d1%82%d1%87%d0%b8%d0%ba%d0%be%d0%b2/' class='tag-link-127 tag-link-position-18' title='1 запись' style='font-size: 8pt;'>Забастовка маршрутчиков</a>
<a href='http://aisttv.ru/tag/%d0%b8%d0%bd%d1%84%d0%bb%d1%8f%d1%86%d0%b8%d1%8f/' class='tag-link-82 tag-link-position-19' title='10 записей' style='font-size: 13.9540229885pt;'>Инфляция</a>
<a href='http://aisttv.ru/tag/%d0%b8%d1%80%d0%ba%d1%83%d1%82/' class='tag-link-88 tag-link-position-20' title='6 записей' style='font-size: 12.4252873563pt;'>Иркут</a>
<a href='http://aisttv.ru/tag/%d0%ba%d1%80%d0%b8%d0%bc%d0%b8%d0%bd%d0%b0%d0%bb/' class='tag-link-57 tag-link-position-21' title='17 записей' style='font-size: 15.724137931pt;'>Криминал</a>
<a href='http://aisttv.ru/tag/%d0%ba%d1%83%d1%80%d1%81-%d0%b4%d0%be%d0%bb%d0%bb%d0%b0%d1%80%d0%b0/' class='tag-link-132 tag-link-position-22' title='2 записи' style='font-size: 9.44827586207pt;'>Курс доллара</a>
<a href='http://aisttv.ru/tag/%d0%bc%d0%be%d1%82%d0%be%d1%81%d0%b5%d0%b7%d0%be%d0%bd/' class='tag-link-135 tag-link-position-23' title='1 запись' style='font-size: 8pt;'>Мотосезон</a>
<a href='http://aisttv.ru/tag/%d0%bc%d0%be%d1%88%d0%b5%d0%bd%d0%bd%d0%b8%d0%ba%d0%b8/' class='tag-link-120 tag-link-position-24' title='33 записи' style='font-size: 17.8965517241pt;'>Мошенники</a>
<a href='http://aisttv.ru/tag/%d0%be%d1%81%d0%b0%d0%b3%d0%be/' class='tag-link-128 tag-link-position-25' title='5 записей' style='font-size: 11.8620689655pt;'>ОСАГО</a>
<a href='http://aisttv.ru/tag/%d0%bf%d0%be%d0%b6%d0%b0%d1%80-%d0%b2-%d0%b0%d0%b2%d0%b0%d0%bb%d0%be%d0%bd%d0%b5/' class='tag-link-143 tag-link-position-26' title='4 записи' style='font-size: 11.2183908046pt;'>Пожар в Авалоне</a>
<a href='http://aisttv.ru/tag/%d0%bf%d0%be%d1%81%d0%b5%d0%b2%d0%bd%d0%b0%d1%8f/' class='tag-link-115 tag-link-position-27' title='5 записей' style='font-size: 11.8620689655pt;'>Посевная</a>
<a href='http://aisttv.ru/tag/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%b4%d0%be%d1%80%d0%be%d0%b3/' class='tag-link-129 tag-link-position-28' title='14 записей' style='font-size: 15.0804597701pt;'>Ремонт дорог</a>
<a href='http://aisttv.ru/tag/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%be-%d0%ba%d0%b8%d1%82%d0%b0%d0%b9%d1%81%d0%ba%d0%b8%d0%b5-%d0%b8%d0%b3%d1%80%d1%8b/' class='tag-link-142 tag-link-position-29' title='13 записей' style='font-size: 14.8390804598pt;'>Российско-Китайские игры</a>
<a href='http://aisttv.ru/tag/%d1%80%d0%be%d1%81%d1%82-%d1%86%d0%b5%d0%bd/' class='tag-link-83 tag-link-position-30' title='45 записей' style='font-size: 18.9425287356pt;'>Рост цен</a>
<a href='http://aisttv.ru/tag/%d1%80%d1%8b%d0%b1%d0%b8%d0%b9-%d0%b3%d0%bb%d0%b0%d0%b7/' class='tag-link-92 tag-link-position-31' title='2 записи' style='font-size: 9.44827586207pt;'>Рыбий глаз</a>
<a href='http://aisttv.ru/tag/%d1%81%d0%b3%d0%be%d1%80%d0%b5%d0%b2%d1%88%d0%b8%d0%b5-%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8/' class='tag-link-124 tag-link-position-32' title='29 записей' style='font-size: 17.4942528736pt;'>Сгоревшие автомобили</a>
<a href='http://aisttv.ru/tag/%d1%82%d0%be%d1%82%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b9-%d0%b4%d0%b8%d0%ba%d1%82%d0%b0%d0%bd%d1%82/' class='tag-link-126 tag-link-position-33' title='2 записи' style='font-size: 9.44827586207pt;'>Тотальный диктант</a>
<a href='http://aisttv.ru/tag/%d1%84%d0%ba-%d0%b1%d0%b0%d0%b9%d0%ba%d0%b0%d0%bb/' class='tag-link-153 tag-link-position-34' title='9 записей' style='font-size: 13.632183908pt;'>ФК &quot;Байкал&quot;</a>
<a href='http://aisttv.ru/tag/%d1%87%d0%bf/' class='tag-link-134 tag-link-position-35' title='7 записей' style='font-size: 12.8275862069pt;'>ЧП</a>
<a href='http://aisttv.ru/tag/%d1%87%d1%81/' class='tag-link-56 tag-link-position-36' title='36 записей' style='font-size: 18.2183908046pt;'>ЧС</a>
<a href='http://aisttv.ru/tag/%d0%ba%d0%b0%d0%bf%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82/' class='tag-link-117 tag-link-position-37' title='9 записей' style='font-size: 13.632183908pt;'>капремонт</a>
<a href='http://aisttv.ru/tag/%d0%ba%d0%bb%d0%b5%d1%89%d0%b8/' class='tag-link-110 tag-link-position-38' title='15 записей' style='font-size: 15.2413793103pt;'>клещи</a>
<a href='http://aisttv.ru/tag/%d0%bb%d0%b5%d1%81%d0%bd%d1%8b%d0%b5-%d0%bf%d0%be%d0%b6%d0%b0%d1%80%d1%8b/' class='tag-link-122 tag-link-position-39' title='109 записей' style='font-size: 22pt;'>лесные пожары</a>
<a href='http://aisttv.ru/tag/%d0%bc%d0%b0%d1%82%d0%b5%d1%80%d0%b8%d0%bd%d1%81%d0%ba%d0%b8%d0%b9-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bb/' class='tag-link-111 tag-link-position-40' title='9 записей' style='font-size: 13.632183908pt;'>материнский капитал</a>
<a href='http://aisttv.ru/tag/%d0%bf%d0%b0%d0%b2%d0%be%d0%b4%d0%ba%d0%b8/' class='tag-link-108 tag-link-position-41' title='15 записей' style='font-size: 15.2413793103pt;'>паводки</a>
<a href='http://aisttv.ru/tag/%d1%81%d0%bd%d0%be%d0%b2%d0%b0-%d0%b2-%d1%88%d0%ba%d0%be%d0%bb%d1%83/' class='tag-link-150 tag-link-position-42' title='6 записей' style='font-size: 12.4252873563pt;'>снова в школу</a>
<a href='http://aisttv.ru/tag/%d1%82%d0%be%d1%80%d1%84%d1%8f%d0%bd%d0%b8%d0%ba%d0%b8-%d0%b3%d0%be%d1%80%d1%8f%d1%82/' class='tag-link-154 tag-link-position-43' title='2 записи' style='font-size: 9.44827586207pt;'>торфяники горят</a>
<a href='http://aisttv.ru/tag/%d1%87%d0%b0%d1%81%d1%82%d0%bd%d1%8b%d0%b5-%d0%b4%d0%b5%d1%82%d1%81%d0%ba%d0%b8%d0%b5-%d1%81%d0%b0%d0%b4%d1%8b/' class='tag-link-109 tag-link-position-44' title='2 записи' style='font-size: 9.44827586207pt;'>частные детские сады</a>
<a href='http://aisttv.ru/tag/%d1%87%d0%b5%d1%80%d0%bd%d1%8b%d0%b5-%d0%bb%d0%b5%d1%81%d0%be%d1%80%d1%83%d0%b1%d1%8b/' class='tag-link-130 tag-link-position-45' title='23 записи' style='font-size: 16.6896551724pt;'>черные лесорубы</a></div>
</div>
					<div class="sidebar-fixed">
											</div>
			<!-- END #sidebar -->
	</aside>

			<!-- END .main-content-->
			</div>

		<!-- END .wrapper -->
		</div>
		
	<!-- END .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="footer-widgets">
						<div class="widget-1 first widget"><h3>Телеканал</h3><div class="menu-television-container"><ul id="menu-television" class="menu"><li id="menu-item-2467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2467"><a href="http://aisttv.ru/aboutus/">О компании</a></li>
<li id="menu-item-3055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3055"><a href="http://aisttv.ru/%d0%b8%d0%bd%d1%84%d0%be%d1%80%d0%bc%d0%b0%d1%86%d0%b8%d0%be%d0%bd%d0%bd%d0%be%d0%b5-%d0%b2%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d0%b5/">Информационное вещание</a></li>
<li id="menu-item-3056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3056"><a href="http://aisttv.ru/%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%bc%d0%bd%d0%be%d0%b5-%d0%b2%d0%b5%d1%89%d0%b0%d0%bd%d0%b8%d0%b5/">Программное вещание</a></li>
<li id="menu-item-2534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2534"><a href="http://aisttv.ru/%d1%81%d0%be%d1%82%d1%80%d1%83%d0%b4%d0%bd%d0%b8%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Региональное и международное сотрудничество</a></li>
<li id="menu-item-2468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2468"><a href="http://aisttv.ru/fisheye/">Фестиваль любительских фильмов «Рыбий глаз»</a></li>
<li id="menu-item-3329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3329"><a href="http://aisttv.ru/%d0%bf%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%bc%d0%b0/">Телепрограмма</a></li>
</ul></div></div><div class="widget-2 widget"><h3>Рекламное агентство</h3><div class="menu-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%bd%d0%be%d0%b5-menu-container"><ul id="menu-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%bd%d0%be%d0%b5-menu" class="menu"><li id="menu-item-2698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2698"><a href="http://aisttv.ru/%d0%bf%d1%80%d0%b0%d0%b9%d1%81%d1%8b/">Прайсы</a></li>
<li id="menu-item-2548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2548"><a href="http://aisttv.ru/%d1%81%d0%bf%d0%b5%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d1%8b%d0%b5-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d1%8f/">Специальные предложения</a></li>
<li id="menu-item-2697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2697"><a href="http://aisttv.ru/%d0%bf%d0%bb%d0%b0%d1%82%d0%b5%d0%b6%d0%bd%d1%8b%d0%b5-%d1%80%d0%b5%d0%ba%d0%b2%d0%b8%d0%b7%d0%b8%d1%82%d1%8b/">Платежные реквизиты</a></li>
<li id="menu-item-4708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4708"><a href="http://aisttv.ru/%d0%b1%d0%b5%d0%b3%d1%83%d1%89%d0%b0%d1%8f-%d1%81%d1%82%d1%80%d0%be%d0%ba%d0%b0/">Бегущая строка</a></li>
<li id="menu-item-6125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6125"><a href="http://aisttv.ru/%d0%b2%d0%b0%d0%ba%d0%b0%d0%bd%d1%81%d0%b8%d0%b8-2/">Вакансии</a></li>
<li id="menu-item-2690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2690"><a><i class="fa fa-phone fa-fw"></i> (3952) 70-70-10</a></li>
</ul></div></div>		
	<div class="widget-3 last widget">	<h3>Контакты</h3>			<div class="socialize-widget">
				<p><a href="http://ok.ru/profile/577760849156"><img src="http://aisttv.ru/wp-content/uploads/2015/01/o.png"></a> <a href="https://vk.com/id289138452"><img src="http://aisttv.ru/wp-content/uploads/2015/01/v.png"></a> <a href="http://www.youtube.com/channel/UCFsote9j1TewigKqrUncVrg"><img src="http://aisttv.ru/wp-content/uploads/2015/01/y.png"></a> <a href="https://twitter.com/kiselev39807368"><img src="http://aisttv.ru/wp-content/uploads/2015/01/t.png"></a> <a href="https://www.facebook.com/pages/%D0%9E%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D1%8B%D0%B5-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D0%A1%D0%B5%D0%B9-%D0%A7%D0%B0%D1%81/697467433703845"><img src="http://aisttv.ru/wp-content/uploads/2015/01/f.png"></a> </p>
	
				<ul class="list-group">
					<li><i class="fa fa-location-arrow fa-fw"></i>664025 г. Иркутск, ул. Российская, 13а</li>					<li><i class="fa fa-phone fa-fw"></i>(3952)-33-44-02</li>					<li><i class="fa fa-envelope fa-fw"></i>aist@aisttv.ru</li>				</ul>
			</div>
	</div>		
	
      					</div>
					
				<!-- END .wrapper -->
				</div>
				
				<div class="footer-copyright">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<p class="right">Designed by <strong><a href="http://orange-themes.com" target="_blank">Orange-Themes.com</a></strong></p>
						<p>© 2015 Copyright <b>АИСТ</b>. All Rights reserved.</p>
					<!-- END .wrapper -->
					</div>
				</div>

			<!-- END .footer -->
			</footer>

			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://aisttv.ru/wp-content/themes/fraction-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	


<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28841015&from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28841015/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:28841015,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28841015 = new Ya.Metrika({id:28841015,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28841015" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--><div id="lessbuttons_holder"></div><script async src="https://lessbuttons.com/script.js?position=bottom&onmobile=bottom&facebook=1&twitter=1&vkontakte=1&googleplus=1&odnoklassniki=1&zindex=100501"></script><script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"ru-RU","strings":{"Close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","Fullscreen":"\u041d\u0430 \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","Turn off Fullscreen":"\u0412\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u043f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Go Fullscreen":"\u041f\u043e\u043b\u043d\u044b\u0439 \u044d\u043a\u0440\u0430\u043d","Download File":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0444\u0430\u0439\u043b","Download Video":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","Play":"\u0412\u043e\u0441\u043f\u0440\u043e\u0438\u0437\u0432\u0435\u0441\u0442\u0438","Pause":"\u041f\u0430\u0443\u0437\u0430","Captions\/Subtitles":"\u0421\u0443\u0431\u0442\u0438\u0442\u0440\u044b","None":"None","Time Slider":"\u0428\u043a\u0430\u043b\u0430 \u0432\u0440\u0435\u043c\u0435\u043d\u0438","Skip back %1 seconds":"\u041d\u0430\u0437\u0430\u0434 \u043d\u0430 %1 \u0441\u0435\u043a\u0443\u043d\u0434","Video Player":"\u0412\u0438\u0434\u0435\u043e\u043f\u043b\u0435\u0435\u0440","Audio Player":"\u0410\u0443\u0434\u0438\u043e\u043f\u043b\u0435\u0435\u0440","Volume Slider":"\u0420\u0435\u0433\u0443\u043b\u044f\u0442\u043e\u0440 \u0433\u0440\u043e\u043c\u043a\u043e\u0441\u0442\u0438","Mute Toggle":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c\/\u0432\u044b\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","Unmute":"\u0412\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0437\u0432\u0443\u043a","Mute":"\u0411\u0435\u0437 \u0437\u0432\u0443\u043a\u0430","Use Up\/Down Arrow keys to increase or decrease volume.":"\u0418\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437, \u0447\u0442\u043e\u0431\u044b \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u0442\u044c \u0438\u043b\u0438 \u0443\u043c\u0435\u043d\u044c\u0448\u0438\u0442\u044c \u0433\u0440\u043e\u043c\u043a\u043e\u0441\u0442\u044c.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"\u0418\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0439\u0442\u0435 \u043a\u043b\u0430\u0432\u0438\u0448\u0438 \u0432\u043b\u0435\u0432\u043e\/\u0432\u043f\u0440\u0430\u0432\u043e, \u0447\u0442\u043e\u0431\u044b \u043f\u0435\u0440\u0435\u043c\u0435\u0441\u0442\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u043e\u0434\u043d\u0443 \u0441\u0435\u043a\u0443\u043d\u0434\u0443; \u0432\u0432\u0435\u0440\u0445\/\u0432\u043d\u0438\u0437, \u0447\u0442\u043e\u0431\u044b \u043f\u0435\u0440\u0435\u043c\u0435\u0441\u0442\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u0434\u0435\u0441\u044f\u0442\u044c \u0441\u0435\u043a\u0443\u043d\u0434."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/jquery.ba-bbq.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/timetable/js/jquery.carouFredSel-6.2.1-packed.js?ver=4.6.4'></script>
<script type='text/javascript' src='//aisttv.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%D0%B4%D0%B0%D1%87%D0%BD%D1%8B%D0%B9-%D1%81%D0%B5%D0%B7%D0%BE%D0%BD-%D0%BE%D1%82-25-%D0%BC%D0%B0%D1%80%D1%82%D0%B0-2017\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//aisttv.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//aisttv.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%D0%B4%D0%B0%D1%87%D0%BD%D1%8B%D0%B9-%D1%81%D0%B5%D0%B7%D0%BE%D0%BD-%D0%BE%D1%82-25-%D0%BC%D0%B0%D1%80%D1%82%D0%B0-2017\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//aisttv.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/aisttv.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/modernizr.custom.50878.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/SmoothScroll.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/iscroll.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/snap.svg-min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/theme-scripts.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/owl.carousel.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/jquery.event.swipe.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/dat-menu.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-content/themes/fraction-theme/js/fraction.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://aisttv.ru/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>